众智软件 http://www.gisroad.com

中国人民共和国国家职业卫生标准

GBZ1-2010
代替GBZ1-2002

工业企业设计卫生标准

Hygienic standards for the design of industrial enterprises

2010-01-22 发布 2010-08-01 实施

中华人民共和国卫生部 发布

前言

根据《中华人民共和国职业病防治法》制定本标准。
本标准是在GBZ1-2002《工业企业设计卫生标准》基础上修订的，本标准除个别语句明确表示为参照条款外均为强制性条款。自本标准实施之日起，GBZ 1—2002废止。
本标准与GBZ1-2002相比主要修改如下：
a)调整了标准的适用范围，新增加了对事业单位和其他经济组织建设项目的卫生设计及职业病危害评价、建设项目施工期持续数年或施工规模较大、因特殊原因需要的临时性工业企业设计，以及工业园区总体布局等的规定。
b)增加及更新了规范性引用文件；
c)增加了工业企业卫生设计常用术语及定义；
d)调整了部分章节编排顺序及逻辑关系；
e)增加了建设项目可行性论证阶段、初步设计阶段及竣工验收阶段的职业卫生要求以及职业卫生专篇编制、职业卫生管理组织机构和人员编制要求等内容；
f)增加了在无法避开自然疫源地，或毗邻气体输送管道，或工业污染区进行工业企业选址时的职业卫生要求。
g)增加了工作场所职业危害预防控制的卫生设计原则；
h)增加了工作场所防尘、防毒的具体卫生设计要求：
—— 增加了除尘、排毒和空气调节设计的卫生学要求；
—— 细化了事故排风的卫生学设计；
—— 增加了毒物自动报警和检测报警装置的设计要求；
—— 增加了系统式局部送风时工作地点的温度和平均风速的规定。
i)适当调整了防暑、防寒的卫生学设计要求：
—— 空气调节厂房内不同湿度下的温度要求；
—— 冬季工作地点的采暖温度和辅助用室的采暖温度。
j)调整了防非电离辐射的卫生学设计要求：
—— 增加了大型极低频电磁场发射源选址、极低频电磁场发射源和电力设备选择以及新建电力设施的卫生学要求；
—— 调整了工频电磁场设备安装地址与居住区等区域距离的卫生学要求；
—— 增加了居住区等区域磁通量密度最高容许接触水平；
—— 增加了高电磁辐射作业劳动定员设计的卫生要求。
k)增加了采光、照明设计的具体要求：
l)增加了应急救援设计的具体要求；
—— 应急救援机构急救人员的人数配备；
—— 气体防护站装备参考配置：
—— 急救箱配置参考清单。
m)删除了己在GBZ2.2-2007中包含的职业接触限值：
—— 车间内工作地点的夏季空气温度规定；
—— 工作地点噪声声级的卫生限值：
—— 局部振动强度卫生限值；
—— 工作地点微波辐射强度卫生限值；
—— 高频辐射强度卫生限值；
—— 工频高压电作业场所的电场强度限值：
—— 工作地点脉冲噪声声级的卫生限值：
—— 劳动强度分级。
n)删除了原GBZ1-2002的规范性附录—附录B：体力劳动强度分级方法；
o)增加了工业企业卫生防护距离标准，见规范性附录-附录B。
p)特殊行业如制药、生物、食品加工等行业在遵守本标准基础上，还应根据行业特点制定符合本标准的配套标准。

本标准的附录A、B为规范性附录。
本标准由卫生部职业卫生标准专业委员会提出。
本标准由中华人民共和国卫生部批准。
本标准主要起草单位，中国疾病预防控制中心职业卫生与中毒控制所、中国疾病预防控制中心环境与健康相关产品安全所、复旦大学公共卫生学院、北京大学公共卫生学院、首都经济贸易大学、北京市疾病预防控制中心、上海市疾病预防控制中心、辽宁省疾病预防控制中心、中华全国总工会、山东省职业卫生与职业病防治研究院、河南省职业病防治研究所、辽宁省职业病防治院、鞍山钢铁集团公司劳动卫生研究所、中国纺织勘察设计协会、中国化学工业协会、中国石油和化工勘察设计协会、全国电力行业劳动环境检测监督总站。
本标准主要起草人：李涛、张敏、吴维皑、杜燮祎、邵强、徐伯洪、梁友信、戴自祝、王生、郭建中、王忠旭、李文捷、赵容、吕琳、吴世达、刘茁、余善法、李刚、刘晓延、邵华、林菡、王思业、刘承彬、樊晶光、赵桂芹、工丹、金晔鑫、陈青松、张永。
本标准所代替标准的历次版本发布情况为：
—— 标准-101-56，GBJ 1-62，TJ 36-79，GBZ1-2002。


工业企业设计卫生标准

1 范围

本标准规定了工业企业选址与总体布局、工作场所、辅助用室以及应急救援的基本卫生学要求。

本标准适用于工业企业新建、改建、扩建和技术改造、技术引进项目(以下统称建设项目)的卫生设计及职业病危害评价。

事业单位利其他经济组织建设项目的卫生设计及职业病危害评价、建设项目施工期持续数年或施工规模较大、因各种特殊原因需要的临时性工业企业设计，以及工业园区的总体布局等可参照本标准执行。


2 规范性引用文件

下列文件中的条款通过本标准的引用而成为本标准的条款。凡是注日期的引用文件，其随后所有的修改单(不包括勘误的内容)或修订版均不适用于本标准，然而，鼓励根据本标准达成协议的各方研究是否可使用这些文件的最新版本。凡是不注日期的引用文件，其最新版本适用于本标准。
GBZ2．1 工作场所有害因素职业接触限值 第1部分：化学有害因素
GBZ2．2 工作场所有害因素职业接触眼值 第2部分：物理因素
GBZ158 工作场所职业病危害警示标识
GBZ／T194 工作场所防止职业中毒卫生工程防护措施规范
GBZ／T195 有机溶剂作业场所个人职业病防护用品使用规范
GBZ／T223 工作场所有毒气体检测报警装置设置规范
GB 3095 环境空气质量标准
GB 16297 大气污染物综合排放标准
GB／T16758 排风罩的分类及技术条件
GB 18083 以噪声污染为主的工业企业卫生防护距离标准
GB／T18664 呼吸防护用品的选择、使用与维护
GB 18871 电离辐射防护与辐射源安全基本标准
GB 50019 采暖通风与空气调节设计规范
GB／T 50033 建筑采光设计标准
GB 50034 建筑照明设计标准
GB 50073 洁净厂房设计规范
GB 50187 工业企业总平面设计规范
GBJ 87 工业企业噪声控制设计规范


3 术浯和定义

下列术语和定义适用于本标准。

3．1 卫生标准 health standards
为实施国家卫生法律法规和有关卫生政策，保护人体健康，在预防医学和临床医学研究与实践的基础上，对涉及人体健康和医疗卫生服务事项制定的各类技术规定。

3．2 工作场所 workplace
劳动者进行职业活动、并由用人单位直接或间接控制的所有工作地点。

3. 3 工作地点 work site
劳动者从事职业活动或进行生产管理而经常或定时停留的岗位或作业地点。

3．4 职业性有害因素 occupational hazards
又称职业病危害因素，在职业活动中产生和(或)存在的、可能对职业人群健康、安全和作业能力造成不良影响的因素或条件，包括化学、物理、生物等因素。

3．5 职业接触限值 occupational exposure limits，OELs
劳动者在职业活动过程中长期反复接触．对绝大多数接触者的健康不引起有害作用的容许接触水平，是职业性有害因素的接触限制量值。化学有害因素的职业接触限值包括时间加权平均容许浓度、短时间接触容许浓度和最高容许浓度三类。物理因素职业接触限值包括时间加权平均容许限值和最高容许限值。

3．6 自然疫源地 natural infectious focus
某些传染病的病原体在自然界的野生动物中长期存在并造成动物间流行的地区。

3．7 卫生防护距离 hygienic buffer zone
从产生职业性有害因素的生产单元(生产区、车间或工段)的边界至居住区边界的最小距离。即在正常生产条件下，无组织排放的有害气体(大气污染物)自生产单元边界到居住区的范围内，能够满足国家居住区容许浓度限值相关标准规定的所需的最小距离。

3．8 全年(夏季)最小频率风向 annual (summer) minimum frequency of wind direction
全年(或夏季)各风向中频率出现最少的风向。

3. 9 夏季主导风向 summer prevailing wind direction
累年夏季各风向中最高频率的风向。

3．10 粉尘 dust
能够较长时间悬浮于空气中的固体微粒。

3. 11 生产性粉尘 industrial dust
在生产过程中形成的粉尘。按粉尘的性质分为：无机粉尘(inorganic dust，含矿物性粉尘、金属性粉尘、人工合成的无机粉尘)；有机粉尘(organic dust，含动物性粉尘、植物性粉尘、人工合成有机粉尘)；混合性粉尘(mixed dust，混合存在的各类粉尘)。

3．12 毒物 toxicant[toxic substance (s)]
在一定条件下，较低剂量能引起机体功能性或器质性损伤的外源性化学物质。

3．13 生产性毒物 industrial toxicant (toxic substance)
生产过程中产生或存在于工作场所空气中的各种毒物。

3．14 高温作业 work(job) under heat stress
在高气温、或有强烈的热辐射、或伴有高气湿相结合的异常气象条件下，WBGT指数超过规定限值的作业。

3．15 寒冷环境 cold environment
环境温度、湿度、风速等负荷联合作用于人体，引起人体更多散热，导致人体发生冷应激反应的环境状态。

3. 16 低温作业 work(job) under cold stress
平均气温≤5℃的作业。

3．17 噪声 noise
一切有损听力、有害健康或有其他危害的声响。

3. 18 生产性噪声 industrial noise
在生产过程中产生的噪声。按噪声的时间分布分为连续声(continuous noise)和间断声(intermittentnoise)；声级波动＜3dB (A)的噪声为稳态噪声(steadynoise)，声级波动≥3dB(A)的噪声为非稳态噪声；持续时间≤0.5s，间隔时间＞1s，声压有效值变化≥40dB(A)的噪声为脉冲噪声(impulsive noise)。

3. 19 振动 vibration
一个质点或物体在外力作用下沿直线或弧线围绕平衡位置来回重复的运动。

3. 20 手传振动 hand-transmitted vibration
又称手臂振动(hand-arm vibration)或局部振动(segmental vibration)，指生产中使用振动工具或接触受振动工件时，直接作用或传递到人手臂的机械振动或冲击。

3．21 全身振动 whole-body vibration
人体足部或臀部接触并通过下肢或躯干传导到全身的振动。

3．22 电离辐射 ionizing radiation
能使受作用物质发生电离现象的辐射，即波长＜100nm的电磁辐射。

3．23 非电离辐射non-ionizing radiation
波长＞100nm不足以引起生物体电离的电磁辐射。

3．24 辅助用室work-related welfare facilities
为保障生产经营正常运行、劳动者生活和健康而设置的非生产用房。

3．25 工效学 ergon omics
以人为中心，研究人、机器设备和工作环境之间的相互关系，实现人在生产劳动及其他活动中的健康、安全、舒适和高效的一门学科。


4 总则

4．1 工业企业建设项目的设计应贯彻《中华人民共和国职业病防治法》，坚持“预防为主，防治结合”的卫生工作方针，落实职业病危害“前期预防”控制制度．保证工业企业建设项目的设计符合卫生要求。

4．2 工业企业建设项目的设计应优先采用有利于保护劳动者健康的新技术、新工艺、新材料、新设备，限制使用或者淘汰职业病危害严重的工艺、技术、材料；对于生产过程中尚不能完全消除的生产性粉尘、生产性毒物、生产性噪声以及高温等职业性有害因素，应采取综合控制措施，使：正作场所职业性有害因素符合国家职业卫生标准要求，防止职业性有害因素对劳动者的健康损害。

4．3 承担工业企业卫生设计的设计人员应了解职业卫生相关法律、法规、标准以及职业病防治知识，掌掘建设项目使用和存在的职业性有害因素、危害的分布、毒作用特点和有关的预防控制技术。

4. 4 可能产生职业病危害的建设项目，其职业病危害防护设施应与主体工程同时设计，同时施工，同时投入生产使用，在可行性论证阶段编制的可行性论证报告应包括职业卫生相关内容，并进行职业病危害预评价；在设计阶段编制的初步设计应包括职业卫生专篇，职业病危害严重的建设项目还应编制职业病危害防护设施设计专筒。

4．5 应根据工业企业生产性质和规模、职业病危害程度(强度)及劳动者人数等，兼顾工效学原理设计职业卫生管理组织机构及人员编制。人员编制可参考附录A表A．1。

4．6 项目预算设计应包括职业病防治经费。


5 选址、整体布局与厂房设计

5. 1 选址

5．1．1 工业企业选址应依据我国现行的卫生、安全生产和环境保护等法律法规、标准和拟建工业企业建设项目生产过程的卫生特征及其对环境的要求、职业性有害因素的危害状况，结合建设地点现状与当地政府的整体规划，以及水文、地质、气象等因素，进行综合分析而确定。

5．1．2 工业企业选址宜避开自然浚源地；对于因建设工程需要等原因不能避开的，应设计具体的疫隋综合预防控制措施。

5. 1．3 工业企业选址宜避开可能产生或存在危害健康的场所和设施，如垃圾填埋场、污水处理厂、气体输送管道，以及水、土壤可能已被原工业企业污染的地区；建设工程需要难以避开的，应首先进行卫


5. 1 选址

5．1．1 工业企业选址应依据我国现行的卫生、安全生产和环境保护等法律法规、标准和拟建工业企业建设项目生产过程的卫生特征及其对环境的要求、职业性有害因素的危害状况，结合建设地点现状与当地政府的整体规划，以及水文、地质、气象等因素，进行综合分析而确定。

5．1．2 工业企业选址宜避开自然浚源地；对于因建设工程需要等原因不能避开的，应设计具体的疫隋综合预防控制措施。

5. 1．3 工业企业选址宜避开可能产生或存在危害健康的场所和设施，如垃圾填埋场、污水处理厂、气体输送管道，以及水、土壤可能已被原工业企业污染的地区；建设工程需要难以避开的，应首先进行卫生学评估，并根据评估结果采取必要的控制措施。设计单位应明确要求施工单位和建设单位制定施工期间和投产运行后突发公共卫生事件应急救援预案。

5. 1．4 向大气排放有害物质的工业企业应设在当地夏季最小频率风向被保护对象的上风侧．并应符合国家规定的卫生防护距离要求(参照附录B)，以避免与周边地区产生相互影响。对于目前国家尚未规定卫生防护距离要求的，宜进行健康影响评估，并根据实际评估结果作山判定。

5．1．5 在同一工业区内布置不同卫生特征的工业企业时，宜避免不同有害因素产生交叉污染和联合作用。


5．2 总体布局

5．2．1 平面布置
5. 2．1．1 工业企业厂区总平面布置应明确功能分区，可分为生产区、非生产区、辅助生产区。其工程 用地应根据卫生要求，结合工业企业性质、规模、生产流程、交通运输、场地自然条件、技术经济条件等合理布局。

5. 2. 1. 2 工业企业总平面布置，包括建(构)筑物现状、拟建建筑物位置、道路、卫生防护、绿化等应符合GB 50187等国家相关标准要求。

5．2．1．3 工业企业厂匡总平面功能分区原则应遵循：分期建设项目宜一次整体规划，使各单体建筑均在其功能区内有序合理，避免分期建设时破坏原功能分区；行政办公用房应设置在非生产区；生产车间及与生产有关的辅助用室应布置在生卢区内；产生有害物质的建筑(部位)与环境质量较高要求的有较高洁净要求的建筑(部位)应有适当的间距或分隔。

5. 2．1. 4 生产区宜选在大气污染物扩散条件好的地段，布置在当地全年最小频率风向的上风侧；产生并散发化学和生物等有害物质的车间，宜位于相邻车间当地全年最小频率风向的上风侧；非生产区布置在当地全年最小频率风向的下风侧；辅助生产区布置在两者之间。

5．2．1. 5 工业企业的总平面布置，在满足主体工程需要的前提下，宜将可能产生严重职业性有害因素的设施远离产生一般职业性有害因素的其他设施，应将车间按有无危害、危害的类型及其危害浓度(强度)分开；在产生职业性有害因素的车间与其他车间及生活区之间宜设一定的卫生防护绿化带。

5. 2．1．6 存在或可能产生职业病危害的生产车间、设备应按照GBZ 158设置职业病危害警示标识。

5．2．1. 7 可能发生急性职业病危害的有毒、有害的生产车间的布置应设置与相应事故防范和应急救援相配套的设施及设备，并留有应急通道。

5. 2. 1. 8 高温车间的纵轴宜与当地夏季主导风向相垂直。当受条件限制时，其夹角不得＜45°。

5．2. 1. 9 高温热源应尽可能地布置在车间外当地夏季主导风向的下风侧；不能布置在车间外的高温热源应布置在天窗下方或靠近车间下风侧的外墙侧商附近。

5．2．2 竖向布置
5. 2．2．1 放散大量热量或有害气体的厂房宜采用单层建筑。当厂房是多层建筑物时，放散热和有害气体的生产过程宜布置在建筑物的高层。如必须布置在下层时，应采取有效措施防止污染上层工作环境。

5．2．2．2 噪声与振动较大的生产设备宜安装在单层厂房内。当设计需要将这些生产设备安置在多层厂房内时，宜将其安装在底层，并采取有效的隔声和减振措施。

5. 2．2．3 含有挥发性气体、蒸气的各类管道不宜从仪表控制室和劳动者经常停留或通过的辅助用室的空中和地下通过：若需通过时，应严格密闭，并应具备抗压、耐腐蚀等性能，以防上有害气体或蒸气逸敷至室内。


5. 3 厂房设计

5．3．1 厂房建筑方位应能使室内有良好的自然通风和自然采光，相邻两建筑物的间距一般不宜小于二者中较高建筑物的高度；

5．3．2 以自然通风为主的厂房，车间天窗设计应满足卫生要求：阻力系数小，通风量大，便于开启，适应不同季节要求，天窗排气口的面积应略火于进风窗口及进风门的面积之和。热加工厂房应设置天窗挡风板，厂房侧窗下缘距地面不宜高于1.2m。

5. 3．3 高温、热加工、有特殊要求和人员较多的建筑物应避免西晒。厂房侧窗上方宜设置遮阳、遮雨的固定板(棚)，避免阳光直射，方便雨天通风。

5．3. 4 产生噪声、振动的厂房设计和设备布局应采取降噪和减振措施。

5. 3. 5 车间办公室宜靠近厂房布置，但不宜与处理危险、有毒物质的场所相邻。应满足采光、照明、通风、隔声等要求。

5．3．6 空调厂房及洁净厂房的设计按GB 50073等有关现行国家标准执行。


6 工作场所基本卫生要求

6．1 防尘、防毒

6．1. 1 优先采用先进的生产工艺、技术和无毒(害)或低毒(害)的原材料，消除或减少尘、毒职业性有害因素；对于工艺、技术和原材料达不到要求的，应根据生产工艺和粉尘、毒物特性，参照GBZ/T194的规定设计相应的防尘、防毒通风控制措施，使劳动者活动的工作场所有害物质浓度符合GBZ2．1要求；如预期劳动者接触浓度不符合要求的，应根据实际接触情况，参考GBZ／T195、GB／T18664的要求同时设计有效的个人防护措施。

6．1．1. 1 原材料选择应遵循无毒物质代替有毒物质，低毒物质代替高毒物质的原则。

6．1．1. 2 对产生粉尘、毒物的生产过程和设备(含露天作业的工艺设备)，应优先采用机械化和自动化，避免直接人工操作。为防止物料跑、冒、滴、漏，其设备和管道应采取有效的密闭措施，密闭形式应根据工艺流程、设备特点、生产工艺、安全要求及便于操作、维修等因素确定，并应结合生产工艺采取通风和净化措施。对移动的扬尘和逸散毒物的作业，应与主体工程同时设计移动式轻便防尘和排毒设备。

6．1．1．3 对于逸散粉尘的生产过程，应对产尘设备采取密闭措施：设置适宜的局部排风除尘设施对尘源进行控制：生产工艺和粉尘性质可采取湿式作业的，应采取湿法抑尘。当湿式作业仍不能满足卫生要求时，应采用其他通风、除尘方式。

6．1．2 产生或可能存在毒物或酸碱等强腐蚀性物质的工作场所应设冲洗设施；高毒物质工作场所墙壁、顶棚和地面等内部结构和表面应采用耐腐蚀、不吸收、不吸附毒物的材料，必要时加设保护层；车间地面应平整防滑，易于冲洗清扫；可能产生积液的地面应做防渗透处理，并采用坡向排水系统，其废水纳入工业废水处理系统。

6．1. 3 贮存酸、碱及高危液体物质贮罐区周围应设置泄险沟(堰)。

6．1．4 工作场所粉尘、毒物的发生源应布置在工作地点的自然通风或进风口的下风侧；放散不同有毒物质的生产过程所涉及的设施布置在同一建筑物内时，使用或产生高毒物质的工作场所应与其他工作场所隔离。

6．1．5 防尘和防毒设施应依据车间自然通风风向、扬尘和逸散毒物的性质、作业点的位置和数量及作业方式等进行设计。经常有人来往的通道(地道、通廊)，应有自然通风或机械通风，并不宜敷设有毒液体或有毒气体的管道。

6．1．5．1 通风、除尘、排毒设计应遵循相应的防尘、防毒技术规范和规程的要求。
a)当数种溶剂(苯及其同系物、醇类或醋酸酯类)蒸气或数种刺激性气体同时放散于空气中时，应按各种气体分别稀释至规定的接触限值所需要的空气量的总和计算全面通风换气量。除上述有害气体及蒸气外，其他有害物质同时放散于空气中时，通风量仅按需要空气量最大的有害物质计算。
b)通风系统的组成及其布置应合理，能满足防尘、防毒的要求。容易凝结蒸气和聚积粉尘的通风管道、几种物质混合能引起爆炸、燃烧或形成危害更大的物质的通风管道，应设单独通风系统，不得相互连通。
c)采用热风采暖、空气调节和机械通风装置的车间，其进风口应设置在室外空气清洁区并低于排风口，对有防火防爆要求的通风系统，其进风口应设在不可能有火花溅落的安全地点，排风口应设在室外安全处。相邻工作场所的进气和排气装置，应合理布置，避免气流短路。
d)进风口的风量，应按防止粉尘或有害气体逸散至室内的原则通过计算确定。有条件时，应在投入运行前以实测数据或经验数值进行实际调整。
e)供给工作场所的空气一般直接送至工作地点。放散气体的排出应根据工作场所的具体条件及气体密度合理设置排出区域及排风量．
f)确定密闭罩进风口的位置、结构和风速时，应使罩内负压均匀，防止粉尘外逸并不致把物料带走。
e)下列三种情况不宜采用循环空气：
—— 空气中含有燃烧或爆炸危险的粉尘、纤维，含尘浓度大于或等于其爆炸下限的25％时；
—— 对于局部通风除尘、排毒系统，在排风经净化后，循环空气中粉尘、有害气体浓度大于或等于其职业接触限值的30％时；
—— 空气中含有病原体、恶臭物质及有害物质浓度可能突然增高的工作场所。
h)局部机械排风系统各类型排气罩应参照GB/T16758的要求，遵循形式适宜、位置正确、风量适中、强度足够、检修方便的设计原则，罩口风速或控制点风速应足以将发生源产生的尘、毒吸入罩内，确保达到高捕集效率。局部排风罩不能采用密闭形式时，应根据不同的工艺操作要求和技术经济条件选择适宜的伞形排风装置。
i)输送含尘气体的风管宜垂直或倾斜敷设，倾斜敷设时，与水平面的夹角应＞45°。如必须设置水平管道时，管道不应过长，并应在适当位置设置清扫孔，方便清除积尘，防止管道堵塞．
j)按照粉尘类别不同，通风管道内应保证达到最低经济流速。为便于除尘系统的测试，设计时应在除尘器的进出口处设可开闭式的测试孔，测试孔的位置应选在气流稳定的直管段，测试孔在不测试时应可以关闭。在有爆炸性粉尘及有毒有害气体净化系统中，宜设置连续自动检测装置。
k)为减少对厂区及周边地区人员的危害及环境污染，散发有毒有害气体的设备所排出的尾气以及由局部排气装置排出的浓度较高的有害气体应通过净化处理设备后排出；直接排入大气的，应根据排放气体的落地浓度确定引出高度，使工作场所劳动者接触的落点浓度符合GBZ2．1的要求，还应符合GB 16297和GB 3095等相应环保标准的规定。
l)含有剧毒、高毒物质或难闻气味物质的局部排风系统，或含有较高浓度的爆炸危险性物质的局部排风系统所排出的气体，应排至建筑物外空气动力阴影区和正压区之外。

6．1．5．2 在生产中可能突然逸出大量有害物质或易造成急性中毒或易燃易爆的化学物质的室内作业场所，应设置事故通风装置及与事故掉风系统相连锁的泄漏报警装置。
a)事故通风宜由经常使用的通风系统和事故通风系统共同保证，但在发生事故时，必须保证能提供足够的通风量。事故通风的风量宜根据工艺设计要求通过计算确定，但换气次数不宜＜12次/h。
b)事故通风通风机的控制开关应分别设置在室内、室外便于操作的地点。
c)事故排风的进风口，应设在有害气体或有爆炸危险的物质放散量可能最大或聚集最多的地点。
e)事故排风的死角处，应采取导流措施。
d)事故排风装置排风口的设置应尽可能避免对人员的影响：
—— 事故排风装置的排风口应设在安全处，远离门、窗及进风口和人员经常停留或经常通行的地点；
—— 排风口不得朝向室外空气动力阴影区和正压区；

6．1. 5．3 在放散有爆炸危险的可燃气体、粉尘或气溶胶等物质的工作场所，应设置防爆通风系统或事故排风系统。

6．1. 6 应结合生产工艺和毒物特性，在有可能发生急性职业中毒的工作场所，根据自动报警装置技术发展水平设计自动报警或检测装置。

6. 1. 6．1 检测报警点应根据GBZ／T XX的要求，设在存在、生产或使用有毒气体的工作地点，包括可能释放高毒、剧毒气体的作业场所，可能大量释放或容易聚集的其他有毒气体的工作地点也应设置检测报警点。

6．1. 6．2 应设置有毒气体检测报警仪的工作地点，宜采用固定式，当不具备设置固定式的条件时，应配置便携式检测报警仪。

6．1．6．3 毒物报警值应根据有毒气体毒性和现场实际情况至少没警报值和高报值。预报值为MAC或PC-STEL的1／2，无PC-STEL的化学物质，预报值可设在相应超限倍数值的1／2；警报值为MAC或PC-STEL值，无PC-STEL的化学物质，警报值可设在相应的超限倍数值；高报值应综合考虑有毒气体毒性、作业人员情况、事故后果、工艺设备等各种因素后设定。

6．1．7 可能存在或产生有毒物质的工作场所应根据有毒物质的理化特性和危害特点配备现场急救用品，设置冲洗喷淋设备、应急撤离通道、必要的泄险区以及风向标。泄险区应低位设置且有防透水层，泄漏物质和冲洗水应集中纳入工业废水处理系统。


6．1 防尘、防毒

6．1. 1 优先采用先进的生产工艺、技术和无毒(害)或低毒(害)的原材料，消除或减少尘、毒职业性有害因素；对于工艺、技术和原材料达不到要求的，应根据生产工艺和粉尘、毒物特性，参照GBZ/T194的规定设计相应的防尘、防毒通风控制措施，使劳动者活动的工作场所有害物质浓度符合GBZ2．1要求；如预期劳动者接触浓度不符合要求的，应根据实际接触情况，参考GBZ／T195、GB／T18664的要求同时设计有效的个人防护措施。

6．1．1. 1 原材料选择应遵循无毒物质代替有毒物质，低毒物质代替高毒物质的原则。

6．1．1. 2 对产生粉尘、毒物的生产过程和设备(含露天作业的工艺设备)，应优先采用机械化和自动化，避免直接人工操作。为防止物料跑、冒、滴、漏，其设备和管道应采取有效的密闭措施，密闭形式应根据工艺流程、设备特点、生产工艺、安全要求及便于操作、维修等因素确定，并应结合生产工艺采取通风和净化措施。对移动的扬尘和逸散毒物的作业，应与主体工程同时设计移动式轻便防尘和排毒设备。

6．1．1．3 对于逸散粉尘的生产过程，应对产尘设备采取密闭措施：设置适宜的局部排风除尘设施对尘源进行控制：生产工艺和粉尘性质可采取湿式作业的，应采取湿法抑尘。当湿式作业仍不能满足卫生要求时，应采用其他通风、除尘方式。

6．1．2 产生或可能存在毒物或酸碱等强腐蚀性物质的工作场所应设冲洗设施；高毒物质工作场所墙壁、顶棚和地面等内部结构和表面应采用耐腐蚀、不吸收、不吸附毒物的材料，必要时加设保护层；车间地面应平整防滑，易于冲洗清扫；可能产生积液的地面应做防渗透处理，并采用坡向排水系统，其废水纳入工业废水处理系统。

6．1. 3 贮存酸、碱及高危液体物质贮罐区周围应设置泄险沟(堰)。

6．1．4 工作场所粉尘、毒物的发生源应布置在工作地点的自然通风或进风口的下风侧；放散不同有毒物质的生产过程所涉及的设施布置在同一建筑物内时，使用或产生高毒物质的工作场所应与其他工作场所隔离。

6．1．5 防尘和防毒设施应依据车间自然通风风向、扬尘和逸散毒物的性质、作业点的位置和数量及作业方式等进行设计。经常有人来往的通道(地道、通廊)，应有自然通风或机械通风，并不宜敷设有毒液体或有毒气体的管道。

6．1．5．1 通风、除尘、排毒设计应遵循相应的防尘、防毒技术规范和规程的要求。
a)当数种溶剂(苯及其同系物、醇类或醋酸酯类)蒸气或数种刺激性气体同时放散于空气中时，应按各种气体分别稀释至规定的接触限值所需要的空气量的总和计算全面通风换气量。除上述有害气体及蒸气外，其他有害物质同时放散于空气中时，通风量仅按需要空气量最大的有害物质计算。
b)通风系统的组成及其布置应合理，能满足防尘、防毒的要求。容易凝结蒸气和聚积粉尘的通风管道、几种物质混合能引起爆炸、燃烧或形成危害更大的物质的通风管道，应设单独通风系统，不得相互连通。
c)采用热风采暖、空气调节和机械通风装置的车间，其进风口应设置在室外空气清洁区并低于排风口，对有防火防爆要求的通风系统，其进风口应设在不可能有火花溅落的安全地点，排风口应设在室外安全处。相邻工作场所的进气和排气装置，应合理布置，避免气流短路。
d)进风口的风量，应按防止粉尘或有害气体逸散至室内的原则通过计算确定。有条件时，应在投入运行前以实测数据或经验数值进行实际调整。
e)供给工作场所的空气一般直接送至工作地点。放散气体的排出应根据工作场所的具体条件及气体密度合理设置排出区域及排风量．
f)确定密闭罩进风口的位置、结构和风速时，应使罩内负压均匀，防止粉尘外逸并不致把物料带走。
e)下列三种情况不宜采用循环空气：
—— 空气中含有燃烧或爆炸危险的粉尘、纤维，含尘浓度大于或等于其爆炸下限的25％时；
—— 对于局部通风除尘、排毒系统，在排风经净化后，循环空气中粉尘、有害气体浓度大于或等于其职业接触限值的30％时；
—— 空气中含有病原体、恶臭物质及有害物质浓度可能突然增高的工作场所。
h)局部机械排风系统各类型排气罩应参照GB/T16758的要求，遵循形式适宜、位置正确、风量适中、强度足够、检修方便的设计原则，罩口风速或控制点风速应足以将发生源产生的尘、毒吸入罩内，确保达到高捕集效率。局部排风罩不能采用密闭形式时，应根据不同的工艺操作要求和技术经济条件选择适宜的伞形排风装置。
i)输送含尘气体的风管宜垂直或倾斜敷设，倾斜敷设时，与水平面的夹角应＞45°。如必须设置水平管道时，管道不应过长，并应在适当位置设置清扫孔，方便清除积尘，防止管道堵塞．
j)按照粉尘类别不同，通风管道内应保证达到最低经济流速。为便于除尘系统的测试，设计时应在除尘器的进出口处设可开闭式的测试孔，测试孔的位置应选在气流稳定的直管段，测试孔在不测试时应可以关闭。在有爆炸性粉尘及有毒有害气体净化系统中，宜设置连续自动检测装置。
k)为减少对厂区及周边地区人员的危害及环境污染，散发有毒有害气体的设备所排出的尾气以及由局部排气装置排出的浓度较高的有害气体应通过净化处理设备后排出；直接排入大气的，应根据排放气体的落地浓度确定引出高度，使工作场所劳动者接触的落点浓度符合GBZ2．1的要求，还应符合GB 16297和GB 3095等相应环保标准的规定。
l)含有剧毒、高毒物质或难闻气味物质的局部排风系统，或含有较高浓度的爆炸危险性物质的局部排风系统所排出的气体，应排至建筑物外空气动力阴影区和正压区之外。

6．1．5．2 在生产中可能突然逸出大量有害物质或易造成急性中毒或易燃易爆的化学物质的室内作业场所，应设置事故通风装置及与事故掉风系统相连锁的泄漏报警装置。
a)事故通风宜由经常使用的通风系统和事故通风系统共同保证，但在发生事故时，必须保证能提供足够的通风量。事故通风的风量宜根据工艺设计要求通过计算确定，但换气次数不宜＜12次/h。
b)事故通风通风机的控制开关应分别设置在室内、室外便于操作的地点。
c)事故排风的进风口，应设在有害气体或有爆炸危险的物质放散量可能最大或聚集最多的地点。
e)事故排风的死角处，应采取导流措施。
d)事故排风装置排风口的设置应尽可能避免对人员的影响：
—— 事故排风装置的排风口应设在安全处，远离门、窗及进风口和人员经常停留或经常通行的地点；
—— 排风口不得朝向室外空气动力阴影区和正压区；

6．1. 5．3 在放散有爆炸危险的可燃气体、粉尘或气溶胶等物质的工作场所，应设置防爆通风系统或事故排风系统。

6．1. 6 应结合生产工艺和毒物特性，在有可能发生急性职业中毒的工作场所，根据自动报警装置技术发展水平设计自动报警或检测装置。
6. 1. 6．1 检测报警点应根据GBZ／T XX的要求，设在存在、生产或使用有毒气体的工作地点，包括可能释放高毒、剧毒气体的作业场所，可能大量释放或容易聚集的其他有毒气体的工作地点也应设置检测报警点。

6．1. 6．2 应设置有毒气体检测报警仪的工作地点，宜采用固定式，当不具备设置固定式的条件时，应配置便携式检测报警仪。

6．1．6．3 毒物报警值应根据有毒气体毒性和现场实际情况至少没警报值和高报值。预报值为MAC或PC-STEL的1／2，无PC-STEL的化学物质，预报值可设在相应超限倍数值的1／2；警报值为MAC或PC-STEL值，无PC-STEL的化学物质，警报值可设在相应的超限倍数值；高报值应综合考虑有毒气体毒性、作业人员情况、事故后果、工艺设备等各种因素后设定。

6．1．7 可能存在或产生有毒物质的工作场所应根据有毒物质的理化特性和危害特点配备现场急救用品，设置冲洗喷淋设备、应急撤离通道、必要的泄险区以及风向标。泄险区应低位设置且有防透水层，泄漏物质和冲洗水应集中纳入工业废水处理系统。


6．2 防暑、防寒

6. 2．1 防暑
6．2．1．1 应优先采用先进的生产工艺、技术和原材料，工艺流程的设计宜使操作人员远离热源，同时根据其具体条件采取必要的隔热、通风、降温等措施，消除高温职业危害。

6．2. 1．2 对于工艺、技术和原材料达不到要求的，应根据生产工艺、技术、原材料特性以及自然条件，通过采取工程控制措施和必要的组织措施，如减少生产过程中的热和水蒸气释放，屏蔽热辐射源，加强通风，减少劳动时间，改善作业方式等，使室内和露天作业地点WBGT指数符合GBZ2．2的要求。对于劳动者室内和露天作业WBGT指数不符合标准要求的，应根据实际接触情况采取有效的个人防护措施。

6．2．1．3 应根据夏季主导风向设计高温作业厂房的朝向，使厂房能形成穿堂风或能增加自然通风的风压。高温作业厂房平面布置呈“L”型、“ [image] ”型或“Ш”型的，其开口部分宜位于夏季主导风向的迎风面。

6．2．1. 4 高温作业厂房宜设有避风的天窗，天窗和侧窗宜便于开关和清扫。

6. 2．1. 5 夏季自然通风用的进气窗的下端距地面不宜＞1.2m，以便空气直接吹向工作地点；冬季需要自然通风时，应对通风设计方案进行技术经济比较，并根据热平衡的原则合理确定热风补偿系统容量，进气窗下端一般不宜＜4m；若＜4m时，宜采取防止冷风吹向工作地点的有效措施。

6．2. 1．6 以自然通风为主的高温作业厂房应有足够的进、排风面积。产生大量热、湿气、有害气体的单层厂房的附属建筑物占用该厂房外墙的长度不得超过外墙全长的30％，且不宜设在厂房的迎风面。

6．2．1. 7 产生大量热或逸出有害物质的车间，在平面布置上应以其最长边作为外墙．若四周均为内墙时，应采取向室内送入清洁空气的措施。

6．2. 1．8 热源应尽量布置在车间外面；采用热压为主的自然通风时，热源应尽量布置在天窗的下方；采用穿堂风为主的自然通风时，热源应尽量布置在夏季主导风向的下风侧；热源布置应便于采用各种有效的隔热及降温措施。

6．2．1．9 车间内发热设备设置应按车间气流具体情况确定，一般宜在操作岗位夏季主导风向的下风侧、车间天窗下方的部位。

6. 2．1. 10 高温、强热辐射作业，应根据工艺、供水和室内微小气候等条件采用有效的隔热措施，如水幕、隔热水箱或隔热屏等。工作人员经常停留或靠近的高温地面或高温壁板，其表面平均温度不应＞40℃，瞬间最高温度也不宜＞60℃。

6．2. 1．11 当高温作业时间较长，工作地点的热环境参数达不到卫生要求时，应采取降温措施。
a)采用局部送风降温措施时，气流达到工作地点的风速控制设计应符合以下要求：
—— 带有水雾的气流风速为3m／s～5m／s，雾滴直径应＜100 [image] ；
—— 不带水雾的气流风速，劳动强度Ⅰ级的应控制在2m／s～3m／s，Ⅱ级的控制在3m／s～5m／s，Ⅲ级的控制在4m／s～6m／s。
b)设置系统式局部送风时，工作地点的温度和平均风速应符合表1的规定：

6. 2．1. 12 工艺上以湿度为主要要求的空气调节车间，除工艺有特殊要求或已有规定者外，不同湿度条件下的空气温度应符合表2的规定。

6. 2．1．13 高温作业车间应设有工间休息室。休息室应远离热源，采取通风、降温、隔热等措施，使温度≤30℃；设有空气调节的休息室室内气温应保持在24℃～28℃。对于可以脱离高温作业点的，可设观察(休息)室。

6. 2．1. 14 特殊高温作业，如高温车间桥式起重机驾驶室、车间内的监控室、操作室、炼焦车间拦焦车驾驶室等应有良好的隔热措施，热辐射强度应＜700W／m2，室内气温不应＞28℃。

6．2．1．15 当作业地点日最高气温≥35℃时，应采取局部降温和综合防暑措施，并应减少高温作业时间。

6．2．2 防寒
6．2．2．1 凡近十年每年最冷月平均气温≤8℃的月数≥3个月的地区应设集中采暖设施，＜2个月的地区应设局部采暖设施。当工作地点不固定，需要持续低温作业时，应在工作场所附近设置取暖室。

6．2．2．2 冬季寒冷环境工作地点采暖温度应符合表3要求。

6．2. 2．3 采暖地区的生产辅助用室冬季室温宜符合表4中的规定。

6．2．2．4 工业建筑采暖的设置、采暖方式的选择应按照GB 50019，根据建筑物规模、所在地区气象条件、能源状况、能源及环保政策等要求，采用技术可行、经济合理的原则确定。

6．2．2．5 冬季采暖室外计算温度≤-20℃的地区，为防止车间大门长时间或频繁开放而受冷空气的侵袭，应根据具体情况设置门斗、外室或热空气幕。

6. 2．2．6 设计热风采暖时，应防止强烈气流直接对人产生不良影响，送风的最高温度不得超过70℃，送风宜避免直接面向人，室内气流一般应为0.1m／s～0.3m／s。

6．2．2．7 产生较多或大量湿气的车间，应设计必要的除湿排水防潮设施。

6．2．2．8 车间围护结构应防止雨水渗透，冬季需要采暖的车间，围扩结构内表面(不包括门窗)应防止凝结水气，特殊潮湿车间工艺上允许在墙上凝结水汽的除外。


6. 3 防噪声与振动

6．3．1 防噪声

6．3. 1. 1 工业企业噪声控制应按GBJ 87设计，对生产工艺、操作维修、降噪效果进行综合分析，采用行之有效的新技术、新材料、新工艺、新方法。对于生产过程和设备产生的噪声，应首先从声源上进行控制，使噪声作业劳动者接触噪声声级符合GBZ2．2的要求。采用工程控制技术措施仍达不到GBZ2．2要求的，应根据实际情况合理设计劳动作息时间，并采取适宜的个人防护措施。

6．3．1．2 产生噪声的车间与非噪声作业车间、高噪声车间与低噪声车间应分开布置。

6．3. 1．3 工业企业设计中的设备选择，宜选用噪声较低的设备。

6．3．1．4 在满足工艺流程要求的前提下，宜将高噪声设备相对集中，并采取相应的隔声、吸声、消声、减振等控制措施。

6. 3．1．5 为减少噪声的传播，宜设置隔声室。隔声室的天棚、墙体、门窗均应符合隔声、吸声的要求。

6．3．1．6 产生噪声的车间，应在控制噪声发生源的基础上，对厂房的建筑设计采取减轻噪声影响的措施，注意增加隔声、吸声措施。

6．3．1．7 非噪声工作地点的噪声声级的设计要求应符合表5的规定设计要求：

6．3．2 防振动

6．3．2．1 采用新技术、新工艺、新方法避免振动对健康的影响，应首先控制振动源，使手传振动接振强度符合GB22．2的要求，全身振动强度不超过表6规定的卫生限值。采用工程控制技术措施仍达不到要求的，应根据实际情况合理设计劳动作息时间，并采取适宜的个人防护措施。

6．3. 2. 2 工业企业设计中振动设备的选择，宜选用振动较小的设备。

6．3．2．3 产生振动的车间，应在控制振动发生源的基础上，对厂房的建筑设计采取减轻振动影响的措施。对产生强烈振动的车间应采取相应的减振措施，对振幅、功率大的设备应设计减振基础。

6．3．2. 4 受振动(1Hz～80HZ)影响的辅助用室(如办公室、会议室、计算机房、电话室、精密仪器室等)，其垂直或水平振动强度不应超过表7中规定的设计要求。


6. 4 防非电离辐射与电离辐射

6．4．1 产生工频电磁场的设备安装地址(位置)的选择应与居住区、学校、医院、幼儿园等保持一定的距离，使上述区域电场强度最高容许接触水平控制在4kV／m以下。

6．4．2 对有可能危及电力设施安全的建筑物、构筑物进行设计时，应遵循国家有关法律、法规要求。

6．4．3 在选择极低频电磁场发射源和电力设备时，应综合考虑安全性、可靠性以及经济社会效益：新建电力设施时，应在不影响健康、社会效益以及技术经济可行的前提下，采取合理、有效的措施以降低极低频电磁场的接触水平。

6．4．4 对于在生产过程中有可能产生非电离辐射的设备，应制定非电离辐射防护规划，采取有效的屏蔽、接地、吸收等工程技术措施及自动化或半自动化远距离操作，如预期不能屏蔽的应设计反射性隔离或吸收性隔离措施，使劳动者非电离辐射作业的接触水平符合GBZ2．2的要求。

6. 4．5 设计劳动定员时应考虑电磁辐射环境对装有心脏起搏器病人等特殊人群的健康影响。

6．4．6 电离辐射防护应按GB 18871及相关国家标准执行。


6．5 采光和照明

6．5．1 工作场所采光设计按GB／T50033执行。

6．5．2 工作场所照明设计按GB 50034执行。

6．5．3 照明设计宜避免眩光，充分利用自然光，选择适合目视工作的背景，光源位置选择宜避免产生阴影。
6．5．3．1 照明设计宜采取相应措施减少来自窗户眩光，如工作台方向设计宜使劳动者侧对或背对窗户，采用百叶窗、窗帘、遮盖布或树木，或半透明窗户等。

6．5．3 2 应减少裸光照射或使用深颜色灯罩，以完全遮蔽眩光或确保眩光在视野之外，避免来自灯泡眩光的影响。

6．5．3．3 应采取避免间接眩光(反射眩光)的措施，如合理设置光源位置，降低光源亮度，调整工作场所背景颜色。

6．5．3．4 在流水线从事关键技术工作岗位间的隔板不应影响光线或照明。

6．5．3．5 应使设备和照明配套，避免孤立的亮光光区，提高能见度及适宜光线方向。

6．5. 4 应根据工作场所的环境条件，选用适宜的符合现行节能标准的灯具。
6．5．4．1 在潮湿的工作场所，宜采用防水灯具或带防水灯头的开敞式灯具。

6．5．4．2 在有腐蚀性气体或蒸气的工作场所，宜采用防腐蚀密闭式灯具。若采用开敞式灯具，各部分应有防腐蚀或防水措施。

6．5．4．3 在高温工作场所，宜采用散热性能好、耐高温的灯具。

6．5．4．4 在粉尘工作场所，应按粉尘性质和生产特点选择防水、防高温、防尘、防爆炸的适宜灯具。

6．5. 4. 5 在装有锻锤、大型桥式吊车等振动、摆动较大的工作场所使用的灯具，应有防振和防脱落措施。

6．5. 4．6 在需防止紫外线照射的工作场所，应采用隔紫灯具或无紫光源。

6．5．4．7 在含有可燃易厚气体及粉尘的工作场所，应采用防爆灯具和防爆开关。


6．6 工作场所微小气候

6．6．1 工作场所的新风应来自室外，新风口应设置在空气清洁区，新风量应满足下列要求：非空调工作场所人均占用容积＜20m3的车间，应保证人均新风量≥30m3／h；如所占容积＞20m3时，应保证人均新风量≥20m3／h。采用空气调节的车间，应保证人均新风量≥30m3／h。洁净室的人均新风量应≥40m3／h。

6．6．2 封闭式车间人均新风量宜设计为30m3／h～50m3／h。微小气候的设计宜符合表8的要求。


7 辅助用室基本卫生要求

7．1 一般规定

7．1．1 应根据工业企业生产特点、实际需要和使用方便的原则设置辅助用室，包括车间卫生用室(浴室、更／存衣室、盥洗室以及在特殊作业、工种或岗位设置的洗衣室)、生活室(休息室、就餐场所、厕所)、妇女卫生室，并应符合相应的卫生标准要求。

7. 1．2 辅助用室应避开有害物质、病原体、高温等职业性有害因素的影响．建筑物内部构造应易于清扫，卫生设备便于使用。

7．1. 3 浴室、盥洗室、厕所的设计，一般按劳动者最多的班组人数进行设计。存衣室设计计算人数应按车间劳动者实际总数计算。

7．1. 4 工业园区内企业共用辅助用室的，应统筹考虑园区内各企业的特点。


7．1 一般规定

7．1．1 应根据工业企业生产特点、实际需要和使用方便的原则设置辅助用室，包括车间卫生用室(浴室、更／存衣室、盥洗室以及在特殊作业、工种或岗位设置的洗衣室)、生活室(休息室、就餐场所、厕所)、妇女卫生室，并应符合相应的卫生标准要求。

7. 1．2 辅助用室应避开有害物质、病原体、高温等职业性有害因素的影响．建筑物内部构造应易于清扫，卫生设备便于使用。

7．1. 3 浴室、盥洗室、厕所的设计，一般按劳动者最多的班组人数进行设计。存衣室设计计算人数应按车间劳动者实际总数计算。

7．1. 4 工业园区内企业共用辅助用室的，应统筹考虑园区内各企业的特点。


7．2 车间卫生用室

7．2．1 应根据车间的卫生特征设置浴室、更／存衣室、盥洗室，其卫生特征分级见表9。

7. 2．2 浴室
7．2．2. 1 车间卫生特征1级、2级的车间应设浴室；3级的车间宜在车间附近或厂区设置集中浴室；4级的车间可在厂区或居住区设置集中浴室。浴室可由更衣间、洗浴间和管理间组成。

7. 2．2．2 浴室内一般按4个～6个淋浴器设一具盥洗器。淋浴器的数量，可根据设计计算人数按表10计算。

7. 2．2．3 女浴室和卫生特征1级、2级的车间浴室不得设浴池。

7. 2．2．4 体力劳动强度Ⅲ级或Ⅳ级者可设部分浴池，浴池面积一般可按1个淋浴器相当于2m2面积进行换算，但浴池面积不宜＜5m2。

7．2．3 更／存衣室
7．2．3．1 车间卫生特征1级的更／存在室应分便服室和工作服室。工作服室应有良好的通风。

7. 2．3．2 车间卫生特征2级的更／存衣室，便服室、工作服室可按照同室分柜存放的原则设计，以避免工作服污染便服。

7. 2．3．3 车间卫生特征3级的更／存衣室，便服室、工作服室可按照同柜分层存放的原则设计。更友室与休息室可合并设置。

7．2．3．4 车间卫生特征4级的更／存衣柜可设在休息室内或车间内适当地点。

7．2. 4 盥洗设施
7．2．4．1 车间内应设盥洗室或盥洗设备。接触油污的车间，应供给热水。盥洗水龙头的数量应根据设计计算人数按表11计算。

7．2．4．2 盥洗设施宜分区集中设置。厂房内的盥洗室应做好地面排水，厂房外的盥洗设施还宜设置雨篷并应防冻。

7. 2．5 应根据职业接触特征，对易沾染病原体或易经皮肤吸收的剧毒或高毒物质的特殊工种和污染严重的工作场所设置洗消室、消毒室及专用洗衣房等。

7．2．6 低温高湿的重负荷作业如冷库和地下作业等，应设工作服干燥室。


7．3 生活用室

7．3．1 生活用室的配置应与产生有害物质或有特殊要求的车间隔开，应尽量布置在生产劳动者相对集中、自然采光和通风良好的地方。

7．3．2 应根据生产特点和实际需要设置休息室或休息区。休息室内应设置清洁饮水设施。女工较多的企业，应在车间附近清洁安静处设置孕妇休息室或休息区。

7．3．3 就餐场所的位置不宜距车间过远，但不能与存在职业性有害因素的工作场所相邻设置，并应根据就餐人数设置足够数量的洗手设施。就餐场所及所提供的食品应符合相关的卫生要求。

7．3. 4 厕所不宜距工作地点过远，并应有排臭、防蝇措施。车间内的厕所，一般应为水冲式，同时应设洗手池、洗污池。寒冷地区宜设在室内。除有特殊需要，厕所的蹲位数应按使用人数设计。
7．3．4．1 男厕所：劳动定员男职工人数＜100人的工作场所可按25人设1个蹲位；＞100人的工作场所每增50人增设1个蹲位。小便器的数量与蹲位的数量相同。

7. 3. 4. 2 女厕所：劳动定员女职工人数＜100人的工作场所可按15人设1个～2个蹲位；＞100人的工作场所，每增30人，增设1个蹲位。


7．4 妇女卫生室

7．4．1 人数最多班组女工＞100人的工业企业，应设妇女卫生室。

7．4．2 妇女卫生室由等候间和处理间组成。等候间应设洗手设备及洗涤池。处理旬内应设温水箱及冲洗器。冲洗器的数量应根据设计计算人数确定。人数最多班组女工人数为100人～200人时，应设1具冲洗器，＞200人时，每增加200人增设1个。

7．4．3 人数最多班组女工人数为40人～100人的工业企业，可设置简易的温水箱及冲洗器。


8 应急救援

8．1 生产或使用有毒物质的、有可能发生急性职业病危害的工业企业的劳动定员设计应包括应急救援组织机构(站)编制和人员定员。
8．1．1 应急救援机构(站)可设在厂区内的医务所或卫生所内，设在厂区外的应考虑应急救援机构(站)与工业企业的距离及最佳响应时间。
8．1．2 应急救援组织机构急救人员的人数宜根据工作场所的规模、职业性有害因素的特点、劳动者人数，按照0.1％～5％的比例配备，并对急救人员进行相关知识和技能的培训。有条件的企业，每个工作班宜至少安排1名急救人员。

8．2 生产或使用剧毒或高毒物质的高风险工业企业应设置紧急救援站或有毒气体防护站。
8．2．1 紧急救援站或有毒气体防护站使用面积可参考附录A表A．2。
8．2．2 有毒气体防护站的装备应根据职业病危害性质、企业规模和实际需要确定，并可参考附录A表A.3 配置。
8．2．3 应根据车间(岗位)毒害情况配备防毒器具，设置防毒器具存放柜．防毒器具在专用存放柜内铅封存放，设置明显标识，并定期维护与检查，确保应急使用需要。
8．2．4 站内采暖、通风、空调、给水排水、电器、照明等配套设备应按相应国家标准、规范配置。

8. 3 有可能发生化学性灼伤及经皮肤粘膜吸收引起急性中毒的工作地点或车间，应根据可能产生或存在的职业性有害因素及其危害特点，在工作地点就近设置现场应急处理设施。急救设施应包括：不断水的冲淋、洗眼设施；气体防护柜；个人防护用品；急救包或急救箱以及急救药品；转运病人的担架和装置；急救处理的设施以及应急救援通讯设备等。
8．3．1 应急救援设施应有清晰的标识，并按照相关规定定期保养维护以确保其正常运行。
8．3．2 冲淋、洗眼设施应靠近可能发生相应事故的工作地点。
8．3. 3 急救箱应当设置在便于劳动者取用的地点，配备内容可根据实际需要参照附录A表A．4确定，并由专人负责定期检查和更新。

8．4 工业园区内设置的应急救援机构(站)应统筹考虑园区内各企业的特点，满足各企业应急救援的需要。

8．5 对于生产或使用有毒物质的、且有可能发生急性职业病危害的工业企业的卫生设计应制定应对突发职业中毒的应急救援预案。


附 录 A
(规范性附录)
正确使用说明

A. 1 工业企业建设项目卫生设计的目的是贯彻《中华人民共和国职业病防治法》，坚持“预防为主，防治结合”的卫生工作方针，落实职业病危害源头控制的“前期预防”制度，保证工业企业建设项目的设计符合卫生要求。

A．2 本标准规定的适用范围涵盖了职业病防治法规定的所有用人单位，既包括企业，也包括事业单位和个体经济组织。施工期持续数年或施工规模较大，存在多种职业病危害及危害较大的建设项目或因施工等特殊需要的临时性工业企业设计，或工业园区的总体布局等可参照本标准执行。

A. 3 工业企业建设项目卫生设计应遵循职业病危害的预防控制对策。职业病危害的预防控制对策包括对职业病危害发生源、传播途径、接触者三个方面的控制。发生源的控制原则及优先措施是：替代、改变工艺、密闭、隔离、湿式作业、局部通风及维护管理：传播途径的控制对策及优先措施是：清理、全面通风、密闭、自动化远距离操作、监测及维护管理；接触者的控制原则及优先措施是：培训教育、劳动组织管理、个体医学监护、配备个人防护用品以及维护管理等。

A．4 工业企业卫生设计人员应通过各种方式学习、熟悉职业卫生相关法律、法规、标准，了解职业病防治知识，根据职业病危害评价结果进行工业企业的卫生设计。

A. 5 对本标准条文执行严格程度的用词，采用以下写法：
A. 5．1 表示很严格，非这样做不可的用词：正面词一般采用“应”，反面词一般采用“不应”或“不得”。
A．5．2 表示一般情况下均应这样做，但硬性规定这样做有困难的用词：采用“应尽量”或“尽可能”。
A．5．3 表示允许有选择，在一定条件下，可以这样做的，采用“可”。
A. 5．4 表示允许稍有选择。在条件许可时，首先应这样做的用词：正面词一般采用“宜”或“一般”反面词一般采用“不宜”。
A. 5．5 条文中必须按指定的标准、规范或其他有关规定执行的写法为“按……执行”或“符合……要求”，非必须按所指定的标准、规范或其他规定执行的写法为“参照……”。

A. 6 职业卫生管理组织机构和职业卫生管理人员设置或配备原则可参考表A．1。

A. 7 为区别于环境卫生选址要求，本标准的选址与总体布局卫生学要求突出了工业企业周边环境对劳动者健康的影响以及工业企业之间的相互影响，有关环境评价选址要求参见相关标准。

A. 8 有关工作场所职业病危害因素强度(浓度)的卫生学要求分别在GBZ 2. 1、GBZ 2．2和本标准中给出，GBZ 2. 1、GBZ 2．2给出的工作场所职业病危害因素强度(浓度)限值称为工作场所职业接触限值，本标准暂时保留的部分物理因素强度哲称为卫生限值，并将在适当时机纳入GBZ 2．1或GBZ 2．2。

A. 9 规定产生工频电磁场设备安装地址(位置)周边居住区、学校、医院、幼儿园等区域的电场强度＜4kV／m是指该区域的最高容许接触水平，长期慢性的健康影响特别是致癌效应尚有待于进一步研究。

A．10 紧急救援站或有毒气体防护站使用面积可参见表A．2。

A. 11 有毒气体防护站酌装备可参考A. 3配置。

A. 12 急救箱配备内容可根据工业企业规模、职业病危害性质、接触人数等实际需要参照表A.4确定。


附 录 B
(规范性附录)
工业企业卫生防护距离标准

B. 1 为方便参阅工业企业卫生防护距离标准，本标准收集并汇总了国家相关标准要求。考虑到这些标准今后可能修订，本附录给出标准发布日期。

B．2 表中注日期的引用文件，其随后所有的修改单(不包括勘误的内容)或修订版均不适用于本标准。

B．3 卫生防护距离按所在地区近五年平均风速规定。

B. 4 以噪声污染为主的工业企业卫生防护距离按标准GB18083执行。