无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国国家标准

化工企业总图运输设计规范

Code for Design of General P1ot Plan and Transportation of
Chemical Industrial Enterprises

GB 50489-2009

主编部门：中国工程建设标准化协会化工分会
批准部门：中华人民共和国住房和城乡建设部
施行日期：2 0 0 9 年 1 0 月 1 日

中华人民共和国住房和城乡建设部公告
第260号

关于发布国家标准《化工企业总图运输设计规范》的公告

现批准《化工企业总图运输设计规范》为国家标准，编号为GB 50489—2009，自2009年10月1日起实施。其中，第3．1. 13(1、4、5、6、8、9、ll、12)、 3．2．5、 3． 2． 6、 4． 1． 14、 4． 2． 5、 4． 3． 3(2)、4．4．2、5．3．6(2)、5．3．9、5．4．3(6)、5．4．6、5．4．7条(款)为强制性条文，必须严格执行。
本规范由我部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国住房和城乡建设部
二OO九年三月十九日

前 言

本规范是根据原建设部“关于印发《2005年工程建设标准规范制订、修订计划(第二批)》的通知”(建标函[2005]124号文)的要求，由中国石油和化工勘察设计协会、全国化工总图运输设计技术中心站会同有关单位共同编制而成。
本规范共分10章和3个附录，主要内容包括：总则、术语、厂址选择、化工区总体布置、总平面布置、竖向设计、管线综合布置、绿化设计、运输设计和主要技术经济指标等。
本规范在编制过程中力求有较强的适应性，对化工企业总图运输设计能起到指导作用，大力推进我国的化工总图运输设计与国际接轨，以适应我国市场经济的发展需要。编制组在调查研究的基础上，根据我国现行的法规和制度，结合工程项目的实践，参照国内、外先进技术标准和成熟理念，总结了几十年来我国总图运输设计方面的经验，广泛征求了国内化工、石油、医药及铁路等行业的意见，经过多次讨论、反复修改，最后审查定稿。
本规范中以黑体字标志的条文为强制性条文，必须严格执行。
本规范由住房和城乡建设部负责管理和对强制性条文的解释，由全国化工总图运输设计技术中心站负责具体技术内容的解释。请各单位在规范执行过程中，结合工程实践，认真总结经验，注意积累资料，随时将意见和有关资料寄送全国化工总图运输设计技术中心站(地址：北京市朝阳区小营路15号院1号楼 中乐大厦406房间，邮政编码：100101，传真：010—51372789)，以便今后修订时参考。

本规范主编单位、参编单位和主要起草人：
主编单位：中国石油和化工勘察设计协会
全国化工总图运输设计技术中心站
参编单位：吴华工程有限公司
中国天辰工程有限公司
中国五环工程有限公司
上海工程化学设计院有限公司
浙江工程设计有限公司
中国石化集团南京设计院
华陆工程科技有限责任公司
浙江省天正设计工程有限公司
中国寰球工程公司
中国化学工业桂林工程公司
湖南化工医药设计院

主要起草人：邹仁杰 臧庆立 冷维佳 倪振声 肖炎斌 杨焕标 王幼明 王均鹤 杨华志 周国璋 李 慧 邓小健 魏 民 倪嘉贤 胡祖忠 郑玉胜 赵如兰


l 总 则

1．0．1 为统一化工企业总图运输设计原则和技术要求，使化工企业总图运输设计符合国家的工程建设方针政策，做到技术先进、节约资源、保护环境、布置合理、生产安全、方便管理，有利于提高企业的经济效益、社会效益和环境效益，制定本规范。

1．0．2 本规范适用于除矿山外的化工企业的新建、扩建和改建工程的总图运输设计。

1．0．3 化工企业总图运输设计除应符合本规范外，尚应符合国家现行有关标准的规定。


2 术 语

2．0．1 逆温层 inversion layer
对流层中出现的气温随高度增加而升高的大气层。

2．0. 2 化工区 chemical works area
由多个化工企业和相关联的企业组成自成一体的区域。

2．0．3 管理服务区 management service area
化工区内为多个化工厂服务的行政管理、商贸和生活服务区域。

2．0．4 居住区 residential area
具有一定人口和用地规模，人们日常生活居住的地方。

2．0．5 仓储设施 storage facility
化工区或化工厂内公用的仓库、堆场、储罐区。

2. 0．6 固体废物堆场 solid waste dump field
化工区暂时不能处理的固体废物存放区。

2．0．7 施工基地 construction base
化工区建设期间，各施工单位集中的临时生产和生活区。

2．0．8 自备热电站 self-supply heating and power station
化工区或化工厂内以供热为主要功能的热电厂。

2．0．9 集中供热锅炉房 central heating boiler house
为化工区或化工厂的各厂或车间供热的锅炉房。

2．0．10 厂区 plant area
由生产设施或装置、辅助生产设施、公用工程设施、仓储设施、运输设施、行政办公及生活服务设施等组成的区域。

2. 0．11 生产区 production area
指为完成生产过程的生产设施或装置集中布置的区域。

2．0．12 工艺装置 process units
按工艺流程完成一个完整的生产过程的组合体，包括生产区(含若干个生产单元)、装置储罐及棚库、控制及配电室、污水预处理等设施。

2．0．13 辅助生产设施 auxiliary production facilities
配合主要生产装置完成其生产过程而必需的设施，如罐区、中央化验室、污水处理场、维修间、火炬等。

2．0．14 公用工程设施 public engineering facilities
指水、电、气、汽、冷冻水等设施的统称，如循环水系统、变配电所、锅炉房、空压站、冷冻站等。

2．0．15 运输设施 transportation facilities
为完成特定物流而设置的专用铁路、道路、码头等相关的设施及装卸机具。

2．0．16 行政办公及生活服务设施区 administration office and living servicing facility area
在厂区内为工厂生产调度、经营管理而独立设置的行政办公楼、食堂、浴室、急救站、倒班宿舍、行政车库、停车场等生活服务设施的区域。

2．0．17 罐组 tank group
布置在一个防火堤内的一个或多个储罐。

2．0．18 罐 tank yard
由两个或多个储罐组集中布置的区域。

2．0．19 通道 access
街区间设置的全厂系统性的道路、管廊、管线和进行绿化的地带。

2. 0．20 街区 block
指用通道分隔成的独立区域。

2．0. 21 工厂绿化 green for plant
为防止工厂污染扩散，改善和保护自然环境，在厂区内选择不同的植物(树木、花卉、草皮等)种植绿化。

2. 0．22 厂区绿地率 greening rate for plant
厂区用地范围内各类绿地计算面积的总和与厂区用地面积的比率。

2．0. 23 投资强度 investment strength
项目用地范围内单位面积固定资产投资额。

2．0．24 建筑系数 building coefficient
厂区用地范围内各种建筑物、构筑物占(用)地面积总和(包括露天生产装置或设备、露天堆场及操作场地的用地面积)与厂区用地面积的比率。

2．0．25 厂区利用系数 utilization coefficient for plant
厂区用地范围内各种建筑物、构筑物占(用)地面积，铁路和道路用地面积，露天设备及堆场、操作场地用地面积，工程管线用地面积总和与厂区用地面积的比率。

2．0．26 工厂容积率 p1ot ratio for plant
计算工厂容积率的总建筑物、构筑物面积与厂区用地面积的比值。


3 厂址选择

3．1 一般规定

3．1．1 厂址选择应符合国家工业布局和当地城镇总体规划及土地利用总体规划的要求。厂址选择应严格执行国家建设前期工作的有关规定。

3．1．2 厂址选择应由有关职能部门和有关专业协同对建厂条件进行调查，并全面论证和评价厂址对当地经济、社会和环境的影响，同时应满足防灾、安全、环境保护及卫生防护的要求。

3．1．3 厂址选择应充分利用非可耕地和劣地，不宜破坏原有森林、植被，并应减少土石方开挖量。

3．1．4 厂址选择应同时满足交通运输设施、能源和动力设施、防洪设施、环境保护工程及生活等配套建设用地的要求。

3．1．5 厂址宜靠近主要原料和能源供应地、产品主要销售地及协作条件好的地区。

3．1．6 厂址应具有方便和经济的交通运输条件。临江、河、湖、海的厂址，通航条件能满足工厂运输要求时，应充分利用水路运输，且厂址宜靠近适于建设码头的地段。

3．1．7 厂址应有充足、可靠的水源和电源，且应满足企业发展需要。

3．1．8 厂址应位于城镇或居住区的全年最小频率风向的上风侧。

3．1．9 可能散发有害气体工厂的厂址，应避开易形成逆温层及全年静风频率较高的区域。

3．1．10 事故状态泄漏或散发有毒、有害、易燃、易爆气体工厂的厂址，应远离城镇、居住区、公共设施、村庄、国家和省级干道、国家和地方铁路干线、河海港区、仓储区、军事设施、机场等人员密集场 所和国家重要设施。

3．1．11 事故状态泄漏有毒、有害、易燃、易爆液体工厂的厂址，应远离江、河、湖、海、供水水源防护区。

3．1．12 产生环境噪声超过现行国家标准《工业企业厂界环境噪声排放标准》GBl2348规定的工厂，不应在噪声敏感区域内选择厂址；对外部噪声敏感的工厂，应根据其正常生产运行的要求选择厂址。

3．1．13 厂址不应选择在下列地段或地区：
1 地震断层及地震基本烈度高于9度的地震区。
2 工程地质严重不良地段。
3 重要矿床分布地段及采矿陷落(错动)区。
4 国家或地方规定的风景区、自然保护区及历史文物古迹保护区。
5 对飞机起降、电台通信、电视传播、雷达导航和天文、气象、地震观测以及军事设施等有影响的地区。
6 供水水源卫生保护区。
7 易受洪水危害或防洪工程量很大的地区。
8 不能确保安全的水库，在库坝决溃后可能淹没的地区。
9 在爆破危险区范围内。
10 大型尾矿库及废料场(库)的坝下方。
11 有严重放射性物质污染影响区。
12 全年静风频率超过60％的地区。

3．1．14 设置洁净厂房的医药化工企业厂址选择，应符合下列要求：
1 应在大气含尘、含菌和有害气体浓度较低、自然环境较好的区域。
2 应远离铁路、码头、飞机场、交通要道以及散发大量粉尘和有害气体的工厂、储仓、堆场等有严重空气污染、振动或噪声干扰的区域。不能远离严重空气污染源时，应位于全年最小频率风向下风侧。


3．2 技术要求

3. 2．1 厂址应具有建设必需的场地面积和适于建厂的地形，并应根据工厂发展规划的需要，留有适当的发展余地。

3．2．2 厂址的自然地形应有利于工厂布置、厂内运输、场地排水及减少土(石)方工程量等要求，且自然地面坡度不宜大于5％。

3．2．3 厂址应具有满足建设工程需要的工程地质及水文地质条件，在地质灾害易发区应进行地质灾害危险性评估。

3．2．4 厂址不应受洪水、潮水和内涝威胁，其防洪标准应按表3．2．4的规定执行。其他防洪要求尚应符合现行国家标准《防洪标准》GB 50201的有关规定。

3. 2．5 当企业遭受洪水淹没后，会引起爆炸或导致毒液、毒气、放射性等有害物质大量泄漏、扩散时，其防洪标准应符合下列规定：
1 中、小型化工企业的企业规模应按提高两级确定。
2 特大、大型化工企业，尚应采取专门的防护措施。

3．2．6 当厂址位于山坡或山脚处时，应避开受山洪威胁的地段，并应对山坡的稳定性等作出地质灾害危险性评估报告。


3．3 居 住 区

3. 3. 1 居住区应充分依托当地城镇的居住设施。

3．3. 2 居住区用地的选择，应符合当地城镇或工业区的总体规划。

3．3．3 居住区与工厂区及其他设施之间的安全和卫生防护距离，应符合现行国家标准《硫化碱厂卫生防护距离标准》GB 18069、《炼油厂卫生防护距离标准》GB 8195、《制胶厂卫生防护距离标准》GBl8079、《焦化厂卫生防护距离标准》GB 11661和《聚氯乙烯树脂厂卫生防护距离标准》GBll658等的有关规定。

3．3．4 居住区宜充分利用荒地、劣地和山坡地。在利用山坡地带作为居住区时，应选择阳坡且不窝风的地段，并应避免山洪及不良工程地质的影响。

3．3. 5 居住区场地防洪标准应按当地城镇防洪标准确定。

3．3．6 居住区宜选择在工厂全年最小频率风向的下风侧。


4 化工区总体布置

4．1 一般规定

4．1．1 化工区总体布置应根据当地的经济政策、自然条件、现状特点和化工区近期建设项目及远期发展规划等进行编制。在满足生产、生活、交通运输、安全卫生、环境保护的条件时，应经多方案的技术经济比较后择优确定。

4．1. 2 在城镇规划区内的化工区总体布置，应符合城镇总体规划。在非城镇规划区内的化工区总体布置，应以保护当地环境、防止污染、保护历史文化遗产及合理有效利用土地资源等原则进行编制，并应与当地的地区规划相协调。

4．1．3 在工业区内的化工区总体布置，应符合工业区的总体规划，并宜利用工业区内的基础设施。

4．1．4 现有化工区进行改建、扩建时，其总体布置不得妨碍城镇的发展、危害城镇的安全、污染和破坏城镇的环境及影响城镇各项功能的协调。

4．1．5 化工区中的生产、辅助生产、公用工程、交通运输、仓储等设施，以及居住区、环境保护工程、卫生防护带、防洪排涝工程、施工基地及固体废物堆场等，应统一规划、合理布局，并应符合下列要求：
1 应根据规划用地的使用性质和功能，进行合理布置。
2 生产关联密切的工厂应靠近布置，并应满足相互间对安全生产、环境保护、工业卫生及发展等要求。
3 应有利于各工厂的三废治理及综合利用，并应合理布置固体废物堆场的位置。
4 化工区主要交通运输路线及交通运输设施的布置，应与当地交通运输现状和规划路线相协调，并应和区外路线合理衔接。应有利于各工厂货物运输、方便厂际间生产联系，物流宜顺畅，路线宜短捷，并应满足职工工作和生活的需要。在区内规划机动车和非机动车的车位用地时，应按有关停车场建设和管理的规定，结合各工厂的总平面布置，并以满足本单位车辆使用要求为原则进行规划。
5 分期建设时，应以近期为主、近远期结合、一次规划、分期实施，并应根据生产的发展趋势及具体建设条件留有发展余地。

4．1．6 设置洁净厂房的医药化工企业应布置在化工区内环境清洁、大气质量较好的地段。洁净厂房与化工区运输主干道的距离宜大于50m。

4，1. 7 化工联合企业的总体布置，除应符合本规范第4．1．5条的规定外，尚应符合下列要求：
1 总体布置应根据联合企业生产大流程，并结合各生产厂内部的工艺流程和上下游厂之间的物流流向及衔接状况进行，应做到联合企业的生产流程J顷畅、减少折返与迂回。
2 公用工程设施应集中或分区集中布置，宜靠近负荷中心，并应方便公用工程各类主干管和线路的布置，宜短捷地与用户相连通。
3 联合企业共用的仓储设施应靠近铁路装卸线、码头陆域区集中布置，并宜靠近区域主要货运通道。
仓储设施的所在地段应便于货流出入，并应满足联合企业生产大流程顺捷的要求。
4 对联合企业中有污染源的厂区布置应有利于缩小污染范围，并应采取防止有毒、有害、可燃液体和受污染消防水排出厂外的措施。

4．1．8 化工区位于机场附近时，其布置应满足机场净空区域对周围环境的要求，并应符合国家现行标准《民用机场飞行区技术标准》MH 5001的有关规定。

4. 1．9 化工区内或附近有气象台站时，化工区总体布置应符合气象观测对环境的技术要求。观测场应位于化工区的全年最小频率风向的下风侧；化工区内孤立的建筑物、构筑物距观测场边缘的距离不应小于该建筑物、构筑物高度的3倍；成排布置的建筑物、构筑物距离不应小于该建筑物、构筑物平均高度的10倍，且不应小于50m。

4．1．10 凡受洪水、潮水和内涝威胁的化工区，在布置中应充分利用已有的防洪、防潮及排涝设施。新建的防洪工程设施应一次建成。防洪工程的规划设计应符合国家现行标准《防洪标准》GB 50201和《城市防洪工程设计规范》CJJ 50的有关规定。

4．1．11 化工区内共用设施的防洪标准应符合下列规定：
1 化工区自备热电站和集中供热锅炉房、总变电站的防洪标准，应与化工企业的防洪标准相一致；其他各类独立设施的防洪标准，应根据其服务对象的防洪要求确定。
2 化工区内独立石油库的防洪标准应符合现行国家标准《石油库设计规范》GB 50074的有关规定；液体化学品库的防洪标准应为50年。
3 化工废渣填埋场的防洪标准应为100年。

4．1．12 全厂性高架火炬应布置在厂区全年最小频率风向的上风侧，并应避免火炬的辐射热、光亮、噪声、烟尘及有害气体对居住区及人员集中场所的影响。
全厂性高架火炬的卫生防护距离不宜小于表4．1．12的规定。

注：1 表中距离按火炬中心至相邻设施最近建筑物的最外边轴线或边缘计算。
2 表中下限值适用于采用附壁效应的火炬头、用蒸汽直接助燃的火炬头，以及用蒸汽与空气混合后送入火焰燃烧区的火炬头的高架火炬。
3 表中上限值适用于蒸汽与空气混合后送入火焰燃烧区，且蒸汽用量大于lOt／h的火炬头。
4 本表不适用于注2和3以外的火炬。
5 设计采用的卫生防护距离应符合环境影响评价的要求。

4．1．13 产生环境噪声污染的设施，其布置应符合现行国家标准《工业企业厂界环境噪声排放标准》GB 12348、《声环境质量标准》GB 3096和《工业企业噪声控制设计规范》GBJ 87的有关规定。

4. 1．14 化工区的工业废水和生活污水排出口，应布置在当地生活饮用水取水口的下游，其距离应符合水源卫生保护的有关要求。

4．1．15 污水处理场及受污染消防水收集池，宜位于化工区边缘或化工区外的单独地段，且地势及地下水位较低处，并宜布置在化工区全年最小频率风向的上风侧。


4．2 交通运输

4．2．1 化工区的交通运输规划，应根据下列条件进行编制：
1 当地城镇总体规划中的交通运输专业规划，并应结合现有的交通运输方式及路线。
2 当地公共交通系统及其发展规划和人流预测情况。
3 化工区内运输货物的种类、包装方式、运量、流向、起迄地的运输条件、货流预测及大件运输要求。
4 当地社会运输现状和规划运输能力。

4．2．2 化工区交通运输规划应符合下列要求：
1 宜利用城镇现有的及规划的交通运输设施和路线。
2 化工区内运输路线和运输设施布置应满足生产、经营需要及职工生活要求，并应方便职工通勤，同时应兼顾地方运输要求。
3 化工区内运输量大的厂外道路和厂外铁路，不应穿越工厂厂区；运输量较小的厂外道路和厂外铁路，不宜穿越工厂厂区。生产关系非常密切的两个工厂不宜分别布置在厂外道路和厂外铁路的两侧。
4 应根据地形及工程地质等自然条件，结合地物状况，选择路线短捷、工程量较小，并靠近运输量大的工厂的路线。
5 交通运输规划应留有采用新型运输方式的可能。

4．2．3 化工区道路网规划应与当地城镇现有的和规划的道路网紧密结合。

4．2．4 化工区道路的布置应有利于化工区土地合理利用和企业发展、水陆联运及疏港，并应方便各工厂、公用设施、居住区相互间的交通运输和消防。

4. 2．5 化工区内经常运输易燃、易爆及有毒危险品道路的最大纵坡不应大于6％。

4．2．6 靠近现有港口的化工区，在化工区总体布置前应调查了解该港的性质、规模、船型、陆域和水域情况，并应利用现有的港口设施为化工区服务。
化工区自建企业专用码头时，码头位置选择及其陆域规划，应满足化工区总体布置要求，并应符合国家现行标准《河港工程设计规范》GB 50192和《装卸油品码头防火设计规范》JTJ 237的有关规定。

4．2．7 化工区内工业企业铁路接轨站的位置，应符合下列要求：
1 接轨站位置应符合当地城镇总体规划、铁路专业规划及化工区总体布置要求。
2 路网铁路或工业企业铁路的区间不宜接轨。在地形复杂、工程量大、运输量相对较小等特殊情况下，经技术经济比较，并取得铁路局或铁路局和工业企业铁路的主管单位同意时，可在区间接轨。必要时，可在接轨点开设线路所或车站。
3 接轨站应满足化工区运输要求，并应符合大宗货物流向和主要车流的运行方向。
4 应有利于路、厂协作，并应方便运营管理。
5 接轨站布置应具有较强的适应性。

4．2．8 当采用管道、索道、带式等运输方式时，应充分利用地形，并应与铁路、道路、水路运输合理衔接，形成协调的运输系统。

4．2．9 厂外管廊带应根据地形、地质、物料起终点的设施布局、管架形式等合理布置，并应沿道路平行布置，宜减少与铁路、道路交叉。

4．2．10 大宗散装物料采用栈桥带式运输时，其布置应符合下列要求：
1 栈桥两端与运出及接受设施应有良好的衔接，且运距短而顺。
2 栈桥不宜与铁路和主要道路相交叉。条件困难需要交叉时，其交叉角不得小于30°，并应符合现行国家标准《标准轨距铁路建筑限界》GB 146．2和《厂矿道路设计规范》GBJ 22的有关规定。
3 栈桥路线宜沿边缘地带布置。

4．2．11 架空索道线路不宜跨越工厂区和居住区，亦不宜多次跨越铁路、公路、航道和架空电力线路。其线路选择应符合现行国家标准《架空索道工程技术规范》GB 50127的有关规定。


4．3 公用工程设施

4．3．1 地下水取水点的位置应与化工区总体布置统一规划，并应符合下列要求：
1 应在水质良好、不易受污染的富水地段，宜靠近主要用户或净水厂。
2 应有利于敷设全厂给水管网，并宜方便施工、运行和维修。
3 与有可能污染土体和地下水的污染源之间应设卫生防护距离。
4 生活饮用水的地下水源，应符合现行国家标准《生活饮用水卫生标准》GB 5749和《地下水环境质量标准》GB／T14848的有关规定。

4．3．2 地表水取水点的位置，应符合下列要求：
1 应符合河道、湖泊、水库的整治规划及当地给水规划的要求。
2 应在有较好水质、河床和岸边稳定及工程地质条件良好的主河流或其他水体附近。
3 不宜受泥沙、漂浮物、冰凌、冰絮、支流和咸潮等影响。
4 取水构筑物不得妨碍航运和排洪。
5 取水口应在排水口的上游，并应符合水源卫生防护的有关要求。
6 生活饮用水的地表水源，应符合现行国家标准《生活饮用水卫生标准》GB 5749和《地表水环境质量标准》GB 3838的有关规定。

4．3．3 化工区总变电站的布置，应符合下列要求：
1 应便于地区电网供电。
2 地区架空线路，严禁穿越生产区。
 3 应靠近负荷中心或主要用户，并应有利于出线。
4 应远离散发腐蚀性气体、水雾及粉尘的设施，并应布置在该设施的全年最小频率风向的下风侧。
5 应远离人员集中活动场所。
6 应有利于施工、安装及维修。
7 不应布置在有强烈振动设施附近。

4．3．4 化工区电话站或电话分局的布置，应符合下列要求：
1 应便于电信路网的敷设。
2 宜远离总变电站。
3 应远离产生强烈振动和强噪声的设施。
4 应远离散发腐蚀性气体、水雾及粉尘设施，并应布置在其全年最小频率风向的下风侧。
5 宜布置在地势平坦、地下水埋藏较深的地段。
6 宜避免西晒。

4．3．5 热电站及集中供热锅炉房的布置，应符合下列要求：
1 应靠近高压、中压蒸汽用户，并宜接近低压蒸汽负荷中心。
2 以煤为燃料的热电站和集中供热锅炉房，应布置在运输方便的地段。
3 宜布置在化工区全年最小频率风向的上风侧。
4 季节性运行的集中供热锅炉房，宜布置在该季节最小频率风向的上风侧。

4. 3．6 液化石油气站的布置，应符合现行国家标准《建筑设计防火规范》GB 50016、《石油化工企业设计防火规范》GB 50160和《城镇燃气设计规范》GB 50028的有关规定，并应符合下列要求：
1 宜位于地势较低且大气扩散条件较好的地段。
2 宜靠近生产液化石油气的工厂，并应利用工厂现有的储存设施。
3 应远离有明火和飞火设备的设施，并应在其全年最小频率风向的上风侧。
4 液化石油气站的主要出入口应与化工区或当地主要道路直接相通。
5 应远离人员集中场所，并应在其全年最小频率风向的上风侧。

4．3．7 化工区污水处理厂的布置，应符合下列要求：
1 宜布置在化工区和居住区全年最小频率风向的上风侧。
2 宜位于化工区地下水流向的下游、地势较低的地段。
3 与水源地和居住区之间的卫生防护距离，应满足有关规定。
4 宜靠近工厂污水排出口或城镇污水处理厂。


4．4 仓储设施

4. 4．1 化工区内的仓库、堆场、储罐区的布置，应满足国家现行有关防火、防爆、卫生及环境保护等标准的要求，宜靠近服务对象，并应有较好的运输和装卸条件。

4．4. 2 临江、河、湖、海岸边布置的可燃液体、液化烃的储罐区，应位于临江、河、湖、海的城镇、居住区、工厂、船厂以及码头、重要桥梁、大型锚地等的下游，并应采取防止泄漏的液体流入水体的措施。液化烃储罐外壁距通航江、河、湖、海岸边的距离不应小于25m。可燃液体储罐距水体的距离，应满足防洪、安全卫生防护以及城镇水域岸线规划控制蓝线管理等要求。

4．4．3 化工区内的甲、乙类液体和液化烃等的储罐区，宜布置在化工区全年最小频率风向的上风侧，且地势较低、扩散条件较好的地段。


4．5 居 住 区

4．5．1 居住区规划设计，应符合当地城镇总体规划和化工区总体布置。靠近城镇的居住区规划宜与城镇居住区现状及其规划结合，并应利用城镇现有的和规划的公共服务和公共交通设施。

4．5．2 居住区规划设计，应符合现行国家标准《城市居住区规划设计规范》GB 50180的有关规定。

4．5．3 居住区应集中布置，宜与邻近企业协作组成集中的居住区。

4．5．4 产生有害气体、烟、雾、粉尘等大气污染物的化工企业与居住区之间的卫生防护距离，应符合国家现行标准《工业企业设计卫生标准》GBZ 1和《制定地方大气污染物排放标准的技术方法》GB／T 3840等的有关规定。在卫生防护距离内严禁设置经常居住的房屋，并应绿化。
卫生防护用地，应利用城镇总体规划中的绿地、原有绿地、水塘、河、湖、山冈。

4．5．5 居住区应布置在化工区全年最小频率风向的下风侧，以及高架污染源的上风向。

4．5．6 居住区与工厂区宜布置在铁路的同一侧。当条件困难需要布置在两侧时，两区之间的道路与铁路交叉处应设置护栏看守道口或立体交叉，立体交叉的设置应符合本规范第9．3．15条的规定。

4．5. 7 当居住区一侧有铁路通过时，居住区至铁路的最小距离应符合当地城镇规划管理的有关规定。

4．5. 8 居住区不应布置在高速公路、一级和二级公路、一级工矿企业厂外道路的两侧。当居住区一侧有公(道)路通过时，居住区至公(道)路之间的最小距离宜符合表4．5．8的规定。

4. 5．9 居住区大气质量应符合现行国家标准《环境空气质量标准》GB 3095和《居住区大气中可吸入颗粒物卫生标准》GB 11667的有关规定；居住区的环境噪声应符合现行国家标准《声环境质量标准》GB 3096和《工业企业噪声控制设计规范》GBJ 87的有关规定。

4．5. 10 居住区宜布置在可能对土体、地下水造成污染的工厂及辅助生产设施的地下水水流方向的上游。
当化工区位于江河岸边时，其居住区宜布置在可能对江河造成污染的工厂及辅助生产设施的上游。

4．5．11 110kV及以上电压的架空输电线路，不应穿越居住区。当在居住区一侧通过时，输电线路边导线至居住区街区建筑红线的最小距离，应符合国家现行标准《110一500kV架空送电线路设计技术规程》DL／T 5092和当地城镇规划管理的有关规定。


4. 6 施工基地及施工用地

4．6．1 需要独立设置的施工基地(生产、生活)的用地，应符合化工区总体布置。施工生产基地在不影响企业发展用地时，应靠近主要施工场地。施工生活基地宜与化工区的居住区统一规划，并宜利用永久性居住建筑和公共服务设施。

4．6．2 施工生产基地应具备施工机械和建筑材料等的运输条件，并宜利用永久性铁路、道路和水运等运输设施和线路。

4．6．3 施工用地宜利用厂区空隙地、堆场和卫生防护带。施工用地内不得设置永久性或半永久性的设施。


4．7 固体废物堆场

4．7. 1 化工区内固体废物堆场的布置应符合当地城镇总体规划和化工区总体布置，并应符合国家现行标准《一般工业固体废物储存、处置场污染控制标准》GB 18599、《危险废物填埋污染控制标准》GB 18598和《化工废渣填埋场设计规定》HG 20504的有关规定。

4．7. 2 凡可进行综合利用的固体废物，堆存方式应按综合利用的条件选择。储存周期不宜超过2年，并应减少堆存用地。

4．7．3 固体废物堆场的布置，应符合下列规定：
1 废物应分类堆存。堆存方式宜根据其形态、性质、数量及对环境的影响程度选择。
2 不可综合利用的废物堆场的有效容积，宜满足10一20年的堆存量。
3 废物堆场应充分利用荒地、劣地和沟谷地。
4 当利用江、湖、河、塘及海岸边滩地堆存废物时，不得妨碍泄洪、航行，不得污染水体。
5 用地范围较大的废物堆场，宜一次规划、分期实施。
6 有害固体填埋场应选在地下水位较低的地段，其构筑物基础应高出地下水位1．5m以上，并不得布置在地下水源的蓄水层和补给区内。

4．7. 4 固体废物堆场应远离居住区，并应位于厂区和居住区全年最小频率风向的上风侧。


5 总平面布置

5．1 一般规定

5．1．1 总平面布置应在总体布置的基础上，根据工厂的性质、规模、生产流程、交通运输、环境保护、防火、安全、卫生、施工、检修、生产、经营管理、厂容厂貌及发展等要求，并结合当地自然条件进行布置，经方案比较后择优确定。

5．1．2 总平面布置应符合国家有关用地控制指标的规定，并应符合下列要求：
1 工艺装置在生产、操作和环境条件许可时，应露天化、联合集中布置。
2 生产及辅助生产建筑物，在生产流程、防火、安全及卫生要求许可时，宜合并建造。
3 宜利用生产装置区的管廊及框架等处空间布置有关设施。
4 仓库设施宜按储存货物的性质及要求，合并设计为大体量仓库或多层仓库。对大宗物料的储存，宜采用机械化装卸设施。
5 行政办公及生活服务设施，宜根据其性质及使用功能，分别进行平面和空间的组合，并应按多功能综合楼建筑设计。
6 应合理划分街区和确定通道宽度，街区、装置区和建筑物、构筑物的外形宜规整。
7 铁路线路、装卸设施及仓储设施，应根据其性质及使用功能，相对集中布置，并应避免或减少铁路进线在厂区内形成的扇形地带。
8 工厂改建或扩建时应结合原有总平面布置，以及生产运行管理的特点，相互协调、合理布置。

5．1．3 总平面布置的预留发展用地，应符合下列要求：
1 分期建设的工厂，近远期工程应统一规划。近期工程应集中、紧凑、合理布置，并应与远期工程合理衔接。
2 远期工程用地应预留在厂外。当在厂内或在街区内预留发展用地时，应有可靠的依据。
3 除应满足生产设施发展用地外，尚应满足辅助生产设施、公用工程、交通运输、仓储设施和管线敷设等相应的发展用地。
4 一次建成的工厂，应根据工厂的生产发展趋势和当地建设条件，在符合化工区总体规划的前提下，总平面布置应有发展的可能。
5 在预留发展用地红线内，不得修建永久性设施。

5．1．4 厂区总平面应按功能分区布置，可分为生产装置区、辅助生产区、公用工程设施区、仓储区和行政办公及生活服务区。辅助生产和公用工程设施也可布置在生产装置区内。功能分区布置应符合下列要求：
1 各功能区内部应布置紧凑、合理并与相邻功能区相协调。
2 各功能区之间物流输送、动力供应便捷合理。
3 生产装置区宜布置在全年最小频率风向的上风侧，行政办公及生活服务设施区宜布置在全年最小频率风向的下风侧，辅助生产和公用工程设施区宜布置在生产装置区与行政办公及生活服务设施区之间。

5．1. 5 街区外形宜为矩形。街区面积应根据生产装置、辅助生产设施、公用工程、仓储设施的组成和用地要求，结合地形等因素综合确定。甲、乙类生产装置内部的设备、建筑物区占地面积不宜大于lhm2；当占地面积为1～2hm2时，应符合现行国家标准《石油化工企业设计防火规范》GB 50160的有关规定。

5．1. 6 厂区通道宽度应根据下列因素经计算确定：
1 应符合防火、安全、卫生间距的要求。
2 应符合各种管线、管廊、运输线路及设施、竖向设计、绿化等的布置要求。
3 应符合施工、安装及检修的要求。
4 厂区通道的预留宽度应为该通道计算宽度的10％一20％。
5 当厂区通道宽度不具备按本条第1～4款因素计算时，通道的宽度可按表5．1．6采用。

5．1．7 总平面布置应合理利用场地地形，并应符合下列要求：
1 当地形坡度较大时，生产装置及建筑物、构筑物的长边宜顺地形等高线布置。
2 液体物料输送、装卸的重力流和固体物料的高站台、低货位设施，宜利用地形高差合理布置。

5．1．8 总平面布置应结合工程地质及水文地质条件进行设计，并应符合下列要求：
1 大型建筑物、构筑物，以及大型设备、储罐，宜布置在工程地质良好的地段。
2 地下构筑物宜布置在地下水位较低的填方地段。
3 有可能渗透腐蚀性介质的生产、储存和装卸设施，宜布置在可能受其地下水流向影响的重要设施地段的下游。

5．1．9 总平面布置应根据当地气象条件和地理位置等，使建筑物具有良好的朝向和自然通风。生产有特殊要求和人员较多的建筑物，应避免西晒。在丘陵和山区建厂时，建筑朝向应根据地形和气象条件确定。

5．1．10 总平面布置应防止或减少有害气体、烟雾、粉尘、振动、噪声对周围环境的污染。

5．1．11 产生环境噪声污染的设施，宜相对集中布置，并应远离人员集中和有安静要求的场所。总平面布置的噪声控制，应符合现行国家标准《工业企业噪声控制设计规范》GBJ 87的有关规定。

5. 1．12 门、山形的半封闭式建筑物布置，应符合下列要求：
1 半封闭式建筑物开口方向宜面向全年盛行风向，其开口方向与盛行风向的夹角不宜大于45°。
2 半封闭式建筑物内院的宽度不得小于内院两翼建筑物较高屋檐的高度，并应符合现行国家标准《建筑设计防火规范》GB 50016的有关规定。
3 散发有害气体和粉尘的厂房，不得设计成门、山形半封闭式。

5．1. 13 运输路线的布置，应使物流顺畅、短捷，并应避免或减少折返迂回。人流、货流组织应合理，并应避免运输繁忙的路线与人流交叉和运输繁忙的铁路与道路平面交叉。

5．1．14 总平面布置应使建筑群体的平面布置与空间景观相协调，并应与厂外环境相适应。

5．1. 15 厂区建筑系数不应小于30％，厂区利用系数不应小于50％，除特殊工艺要求的企业外的工厂容积率控制指标应符合表5. 1．15的规定，其计算方法应符合本规范附录A的规定。


5．2 生产设施

5. 2．1 生产设施的布置，应根据工艺流程、生产的火灾危险性类别、安全、卫生、施工、安装、检修及生产操作等要求，以及物料输送与储存方式等条件确定；生产上有密切联系的建筑物、构筑物、露天设备、生产装置，应布置在一个街区或相邻的街区内；当采用阶梯式布置时，宜布置在同一台阶或相邻台阶上。

5．2．2 可能散发可燃气体的设施，宜布置在明火或散发火花地点的全年最小频率风向的上风侧，在山区或丘陵地区时，应避免布置在窝风地段。

5．2．3 可能泄漏、散发有毒或腐蚀性气体、粉尘的设施，应避开人员集中活动场所，并应布置在该场所及其他主要生产设备区全年最小频率风向的上风侧。

5．2．4 剧毒物品的生产设施，应布置在远离人员集中活动场所的单独地段内，并应布置在人员集中活动场所全年最小频率风向的上风侧，同时应设置围墙与其他设施隔开。

5. 2．5 要求洁净的生产设施，应布置在厂区内环境清洁、人流和货流不穿越或少穿越的地段，并应位于散发粉尘、烟、雾和有害气体的污染源全年最小频率风向的下风侧，且应符合现行国家标准《洁净厂房设计规范》GB 50073的有关规定。

5．2．6 医药化工生产区的布置，应符合下列要求：
1 医药洁净厂房的位置，应符合本规范第5．2．5条的规定。
2 药品制剂的洁净生产区、空气净化设施应布置在同一建筑物内；包装材料库、成品库等宜合并布置。
3 生产高致敏性药品必须使用独立的厂房与设施，其厂房应布置在其他药品生产区全年最小频率风向的上风侧；其分装室应保持相对负压，排风口应远离其他空气净化系统的进风口。
4 中药材的前处理、提取、浓缩以及动物脏器、组织的洗涤或处理等生产操作，必须与其制剂生产严格分开。

5．2．7 生产装置内的布置，应符合下列要求：
1 装置区的管廊和设备布置，应与相关的厂区管廊、运输路线相互协调、衔接顺畅。
2 装置内的设备、建筑物、构筑物布置应满足防火、安全、施工安装、检修的要求。
3 装置的控制室、变配电室、化验室、办公室等宜布置在装置外，当布置在装置内时，应布置在装置区的一侧，并应位于爆炸危险区范围以外，且宜位于可燃气体、液化烃和甲、乙类设备全年最小频率风向的下风侧。
4 生产装置中所使用化学晶的装卸和存放设施，应布置在装置边缘、便于运输和消防的地带。
5 明火加热炉宜集中布置在装置的边缘，并宜位于可燃气体、液化烃和甲类液体设备区全年最小频率风向的下风侧。
6 装置区内的可燃气体、液化烃和可燃液体的中间储罐或装置储罐的布置，宜集中并毗邻主要服务对象布置，也可布置在毗邻主要服务对象的单独地段内；宜布置在明火或散发火花地点的全年最小频率风向的上风侧，并应满足防火、防爆要求。
7 装置街区内预留地的位置，应根据工厂总平面布置的要求、生产性质及特点等确定。

5．2．8 全厂性控制室的布置应符合下列要求：
1 有爆炸危险的甲、乙类生产装置的全厂性控制室应独立布置，当靠近生产装置布置时，应位于爆炸危险区范围以外，并宜位于可燃气体、液化烃和甲、乙类设备以及可能泄漏、散发毒性气体、腐蚀性气体、粉尘及大量水雾设施的全年最小频率风向的下风侧。
2 应避免噪声、振动及电磁波对控制室的干扰。
3 沿主干道布置的控制室，最外边的轴线距主干道中心的距离不宜小于20m。

5．2．9 需要大宗原料、燃料的生产设施，宜与其原料、燃料的储存及加工设施靠近布置。生产大宗产品的设施宜靠近其产品储存和运输设施布置。

5．2．10 有防潮、防水雾要求的生产设施，应布置在地势较高、地下水位较低的地段，其与机械通风冷却塔之间的最小距离，应符合本规范表5．3．3的规定。


5．3 公用工程及辅助生产设施

5．3．1 总变电所的布置，应符合下列要求：
1 应靠近厂区边缘、进出线方便的独立地段。
2 不宜布置在易泄漏、散发液化烃及较空气重的可燃气体、腐蚀性气体和粉尘的设施全年最小频率风向的上风侧和有水雾场所冬季盛行风向的下风侧。
3 室外总变电所的最外构架边缘与易泄漏、散发腐蚀性气体和粉尘的设施边缘之间的间距宜大于50m。
4 不宜布置在强烈振动源附近。
5 宜靠近负荷中心。

5．3．2 给水净化站及化学水处理设施，宜靠近水源或主要用户布置，并宜避免粉尘、毒性气体及污水对水质的影响。

5. 3．3 循环水冷却设施的布置，应符合下列要求：
l 应靠近主要用户。
2 宜布置在通风良好的开阔地段，不应靠近加热炉等热源体，并应避免粉尘和可溶于水的化学物质影响。
3 不宜布置在室外变电所、露天生产装置、铁路、主干道冬季盛行风向的上风侧，并不应布置在受水雾影响而产生危害设施的全年盛行风向的上风侧。
4 沉淀池、集水池、循环水泵房，宜布置在能使回水自流或能减少扬程的地段。
5 机械通风冷却塔的长边，不宜与夏季盛行风向垂直。
6 机械通风冷却塔应远离对噪声敏感的设施。
7 机械通风冷却塔与相邻建筑物、构筑物之间的最小水平间距，应符合表5．3．3的规定。

注：1 表中间距除注明者外，冷却塔自塔外壁算起；建筑物、构筑物自最外边轴线算起；露天生产装置自最外设备外壁算起；变电所自室外变、配电装置最外
构架边缘算起；堆场自场地边缘算起；道路为城市型时自路面边缘算起，为公路型时自路肩边缘算起。
2 车间或装置的室外变、配电所与冷却塔之间的距离，应按表中数值减少25％。
3 冬季采暖室外计算温度在0℃以上的地区，冷却塔与室外总变电所和道路之间的距离应按表中数值减少25％。冬季采暖室外计算温度在-20℃以下的地区冷却塔与相邻设施(不包—括室外总变电所和散发粉尘的原料、燃料及材料堆场、道路)之间的间距应按表中数值增加25％，当设计规定在寒冷季节不使用冷却塔风机时，其间距不增加。
4 在改建、扩建工程中，当受条件限制时，表中间距可适当减少，但不得超过25％。
5 小型机械通风冷却塔与相邻设施之间的间距可适当减少。

5．3．4 燃煤锅炉房的布置，除应符合现行国家标准《锅炉房设计规范》GB 50041的有关规定外，尚应符合下列要求：
1 宜布置在厂区边缘。
2 宜布置在厂区全年最小频率风向的上风侧。
3 应靠近高压蒸汽用户，宜和煤气发生站布置在同一区域。
4 锅炉房不宜布置在煤堆场和中转灰渣场的全年最小频率风向的上风侧。
5 当采用自流回收冷凝水时，宜布置在地势较低，且不窝风的地段。

5。3．5 燃油、燃气锅炉房的布置，宜靠近用热集中的设施，并应符合现行国家标准《锅炉房设计规范》GB 50041的有关规定。

5．3．6 氧(氮)气站的布置，除应符合现行国家标准《氧气站设计规范》GB 50030的有关规定外，尚应符合下列要求：
1 宜布置在空气洁净的地段，并宜靠近主要负荷中心。
2 空分设备的吸风口，应位于二氧化碳气体发生源、乙炔站和电石渣场及散发其他烃类和尘埃等设施的全年最小频率风向的下风侧。
3 有振动机组的空分装置氧(氮)气站与有防振要求的设施间距，应符合现行国家标准《工业企业总平面设计规范》GB 50187的有关规定。

5．3．7 压缩空气站的布置，除应符合现行国家标准《压缩空气站设计规范》GB 50029的有关规定外，尚应符合下列要求：
1 宜布置在空气洁净的地段，并应避免靠近散发爆炸性、腐蚀性和有毒等有害气体及粉尘的场所，同时应位于散发爆炸性、腐蚀性和有毒等有害气体及粉尘场所全年最小频率风向的下风侧。
2 压缩空气站的朝向，应结合地形和气象条件，保证有良好的通风和采光，并应避免西晒，储气罐宜布置在压缩机房北侧。
3 宜靠近负荷中心。
4 不应布置在对噪声、振动有防护要求的场所附近，与有防振要求设施的间距，应符合现行国家标准《工业企业总平面设计规范》GB 50187的有关规定。

5．3. 8 冷冻站的布置应符合下列要求：
1 应靠近负荷中心。
2 宜布置在通风良好的地段，并应避免靠近热源和人员集中场所。
3 宜位于散发腐蚀性气体、粉尘设施的全年最小频率风向的下风侧。
4 附有湿式空冷器的冷冻站，不应布置在受水雾影响而产生危害的设施的全年盛行风向的上风侧。

5．3．9 乙炔站的布置，除应符合现行国家标准《乙炔站设计规范》
GB 50031的有关规定外，尚应符合下列要求：
1 严禁布置在易被水淹没的地段。
2 不应布置在人员集中活动场所和主要交通地段。
3 与空分装置的吸风口之间的最小水平距离，应符合现行国家标准《氧气站设计规范》GB 50030的有关规定。
4 应有良好的自然通风。

5．3．10 煤气站、天然气配气站、液化气配气站宜布置在厂区边缘地带，除应符合现行国家标准《建筑设计防火规范》GB 50016、《石油化工企业设计防火规范》GB 50160和《城镇燃气设计规范》GB 50028的有关规定外，并应符合下列要求：
1 煤气站的布置应符合下列规定：
1)煤气站的布置，应符合现行国家标准《工业企业煤气安全规程》GB 6222的有关规定；发生炉煤气站的布置，应符合现行国家标准《发生炉煤气站设计规范》GB 50195的有关规定；
2)应布置在运输条件方便的地段；
3)应避免其有害气体、烟尘和灰渣对周围环境的污染；
4)宜位于其主要用户的全年最小频率风向的上风侧。
2 天然气配气站布置，应符合下列规定：
1)宜靠近天然气总管进厂的合理方向和各用户支管较短的地点；
2)应位于有明火或散发火花地点的全年最小频率风向的上风侧。
3 液化气配气站布置应符合下列规定：
1)应布置在运输条件方便的地段；
2)宜布置在人员集中活动场所、明火或散发火花地点的全年最小频率风向的上风侧，在山区或丘陵地区应避免布置在窝风地带；
3)宜靠近主要用户。

5．3．11 中央试(化)验室及仪表修理车间的布置，应符合下列要求：
1 不应布置在散发毒性和腐蚀性及其他有害气体、粉尘以及循环水冷却塔等产生大量水雾设施的全年最小频率风向的上风侧。
2 宜有良好的朝向，并宜避免西晒。
3 与振源的最小间距，应符合现行国家标准《工业企业总平面设计规范》GB 50187的有关规定。

5．3．12 机修、电修车间布置，应符合下列要求：
1 宜集中布置在厂区一侧，并宜有较方便的交通运输条件。
2 不宜位于散发毒性和腐蚀性气体、粉尘的设施全年最小频率风向的上风侧。
3 应避免机修车间的噪声、振动及粉尘对周围设施的影响，其防振间距应符合现行国家标准《工业企业总平面设计规范》GB 50187的有关规定。

5. 3．13 机车、车辆维修间宜集中布置，应根据机车、车辆作业分布情况，布置在机车作业较集中且机车出入库方便的地段。进出车库的路线应避开运输繁忙的咽喉区。

5．3. 14 汽车修理车间，可独立设置或与汽车库联合布置，也可邻近机修车间布置。应避免其烟尘、有害气体、噪声及污水对周围环境的影响，并应符合现行国家标准《汽车库、修车库、停车场设计防火规范》GB 50067的有关规定。

5．3．15 工厂或装置内高架火炬的布置，应符合下列要求：
1 宜位于生产区、全厂性重要设施全年最小频率风向的上风侧。
2 在符合人身与生产安全要求的前提下，宜靠近火炬气的主要排放源。
3 火炬布置的防火间距应符合现行国家标准《石油化工企业设计防火规范》GB 50160的有关规定。

5. 3．16 污水处理场宜位于厂区边缘或厂区外的单独地段，且地势及地下水位较低处，并宜布置在厂区全年最小频率风向的上风侧，同时应避免其对周围环境的影响。

5．3．17 受污染消防水收集池，宜布置在邻近污水处理场及厂区边缘排雨水管出口地段。

5．3．18 医药化工企业的实验动物饲养、实验设施与生活区的距离应大于50m；实验动物房应采用实体围墙与其他区域严格分开。
实验动物房的设置尚应符合现行国家标准《实验动物环境及设施》GB 14925的有关规定。


5. 4 仓储设施

5．4．1 原料、燃料、材料、成品及半成品的仓库、堆场及储罐，应根据其储存物料的性质、数量、包装及运输方式等条件，按不同类别相对集中布置，并宜靠近相关装置和运输路线，且应符合防火、防爆、安全、卫生的规定。

5. 4．2 散装固体原料、燃料仓库或堆场的布置，应符合下列要求：
1 宜邻近主要用户，并应方便运输及适应机械化装卸作业。
2 堆场应根据物料性质和操作要求铺砌地坪，并应设置排水设施。
3 易散发粉尘的仓库或堆场，宜布置在厂区边缘地带，且宜位于厂区全年最小频率风向的上风侧。

5．4．3 可燃液体和液化烃储罐区布置，应符合下列要求：
1 宜集中布置在厂区边缘，且运输方便的安全地带。同时应留有必要的发展用地。
2 不宜布置在人员集中活动场所和明火或散发火花地点全年最小频率风向的下风侧，并宜避免布置在窝风地带。
3 不应布置在高于相邻装置、车间、全厂性重要设施及人员集中活动场所的场地上，否则应采取防止液体泄漏的安全措施。
4 不宜紧靠排洪沟布置。
5 当沿江、河、湖、海岸边布置时，应符合本规范第4．4. 2条的规定。
6 与罐区无关的管线、输电线严禁穿越罐区。

5．4．4 酸库及酸桶堆场的布置，应符合下列要求：
1 应布置在厂区全年最小频率风向的上风侧。
2 宜布置在厂区边缘且地势较低处，并应避免对地下水的污染。
3 酸库及酸桶堆场应做成耐酸地坪，且应有不小于1％的排水坡度，并应在四周采用耐酸材料修筑排水设施及污酸的收集池。

5．4. 5 液氨储罐、实瓶库及灌装站的布置，应符合下列要求：
1 应布置在厂区或所在街区全年最小频率风向的上风侧。
2 大型液氨储罐外壁、实瓶库及灌装站的边缘与人员集中活动场所边缘的距离不宜小于50m；小型液氨储罐、实瓶库及灌装站其距离不宜小于25m。
3 常压低温液氨储罐应设防火堤，堤内的有效容积应为所围一个最大储罐容积的60％，堤内应铺设地坪。
4 实瓶库应有装车站台及便于运输的道路。

5．4．6 液氯储罐、实瓶库及灌装站的布置，应符合下列要求：
1 应布置在厂区全年最小频率风向的上风侧及地势较低的开阔地带。
2 应远离厂区主干道、易燃和易爆的生产、储存和装卸设施，与人员集中活动场所边缘的距离不应小于50m。
3 地上液氯储罐的地坪应低于周围地面0．3—0．5m，或在储罐周围做高出地坪0．3—0．5m的围堰。
4 实瓶库应有装车站台及便于运输的道路。

5．4．7 金属钠(钾)仓库的布置，应符合下列要求：
1 不应布置在人员集中活动场所。
2 不应布置在产生大量水雾设施附近，并不应布置在产生大量水雾设施的全年盛行风向的下风侧。
3 应位于不易受潮湿的场所，仓库四周应设置排水设施。

5. 4．8 电石库的布置，宜位于厂区地势较高、场地干燥和地下水位较低的地段，不应与散发水雾设施毗邻布置。电石库与机械通风冷却塔之间的最小水平间距，应符合本规范表5．3．3的规定。

5．4. 9 粉状物料仓库的布置，应位于厂区全年最小频率风向的上风侧，并应避免对周围环境的污染，同时应靠近用户，且有方便的运输条件。

5．4．10 全厂性的公用仓库，应按储存物料的性质分类储存，并应集中布置在运输方便的地方。

5．4．11 危险化学品仓库的布置应符合现行国家标准《危险化学品经营企业开业条件和技术要求》GBl8265的有关规定。

5．4．12 厂区内废弃物临时堆场宜布置在厂区边缘，且不影响厂容的地方。


5．5 运输设施

5．5. 1 液化烃、可燃液体的铁路装卸区及汽车装卸场，宜按品种分类，并宜集中布置在厂区全年最小频率风向的上风侧，同时应位于厂区边缘地带。

5．5．2 铁路槽车洗罐站的布置，应符合下列要求：
1 应便于铁路线的引入和车辆取送，宜靠近液体装卸站场的咽喉区。
2 宜位于厂区全年最小频率风向的上风侧，并宜有利于污水的处理及排放。
3 用于洗涤液化烃及甲、乙类液体的槽车洗罐站，其防火间距应符合现行国家标准《石油化工企业设计防火规范》GB 50160的有关规定。

5．5．3 机车库应位于机车出入方便的地点，当设有企业车站时，应布置在企业车站附近。

5．5．4 轨道衡的布置，宜位于装卸点的进出线路上，应符合车辆秤重流水作业的要求。

5．5．5 液化烃、可燃液体的汽车装卸站的布置，应符合现行国家标准《建筑设计防火规范》GB 50016和《石油化工企业设计防火规范》GB 50160的有关规定，并应符合下列要求：
1 宜位于厂区边缘或厂区外，并应避开人员集中活动的场所、明火和散发火花的地点及厂区主要人流出入口。
2 宜设围墙独立成区，宜分设进、出口。当进、出口合用时，站内应设置回车道。
3 汽车液体装卸场外宜设置汽车停车场。

5．5．6 汽车库、停车场的布置，应符合现行国家标准《汽车库、修车库、停车场设计防火规范》GB 50067和《厂矿道路设计规范》GBJ 22的有关规定，并应符合下列要求：
1 应靠近工厂主要货流出入口或仓库区布置。
2 应避开主要生产区、储罐区、主要人流出入口和运输繁忙的铁路。
3 生产管理及生活用车单独设置车库时，宜布置在行政办公及生活服务设施区。
4 汽车停车场的面积应根据车型、停放形式及数量确定。
5 洗车设施宜布置在车库入口附近。
6 汽车加油站宜布置在车辆出库的地段。加油站的防火安全间距，应符合现行国家标准《建筑设计防火规范》GB 50016和《汽车加油加气站设计与施工规范》GB 50156的有关规定。

5．5．7 汽车衡的布置，宜位于秤量汽车主要行驶方向的右侧；进出车端的平坡直线段长度不应小于一辆车长，且不应影响其他车辆的正常行驶。

5．5．8 叉车库和电瓶车库宜靠近用车的库房或装置布置，并宜与库房或装置的建筑物合并建造。


5．6 行政办公及生活服务设施

5．6. 1 行政办公及生活服务设施用地面积不得超过厂区总用地面积的7％。

5．6．2 行政办公及生活服务设施的布置，应符合下列要求：
1 应布置在厂区主要人流出入口处。
2 宜位于厂区全年最小频率风向的下风侧，且环境洁净的地段。
3 建筑群体的组合及空间景观宜与周围的环境相协调。
4 宜设置相应的绿化、美化设施。

5. 6. 3 厂区应设置机动车和非机动车停车场。

5．6．4 厂区出入口的位置及数量，应符合下列要求：
1 出入口的位置和数量，应根据工厂规模、厂区用地面积和当地规划要求等因素综合确定，不宜少于2个。
2 人流、货流出入口应分开设置。
3 主要人流出入口，应设在工厂主干道通往居住区和城镇的一侧；主要货流出入口，应位于主要货流方向，并应靠近运输繁忙的仓库、堆场，同时应与厂外运输路线连接方便。
4 铁路出入口，应具备良好的嘹望条件，且不得兼作其他出入口。

5．6．5 厂区围墙可根据工厂性质和所在地区的规划要求设置。

5．6．6 工厂消防站的设置及其规模，应根据企业的规模、火灾危险性、固定消防设施的设置情况，以及邻近协作单位条件等因素确定。消防站的布置应符合下列要求：
1 消防站的位置应使消防车能迅速、方便地通往厂区内各街区，并能顺畅通往厂外有关设施和居住区。
2 消防站的服务范围应符合下列规定：
1)至甲、乙、丙类火灾危险场所最远点行车路程不宜大于2．5km，且接到火警后消防车到达火场的时间不宜超过5min；
2)对丁、戊类火灾危险的局部场所最远点可加大到4．0km；
3)超出服务半径的场所，应设消防分站或采取其他有效的灭火措施。消防分站服务范围应与消防站相同。
3 消防站布置宜远离噪声场所，并应位于厂区全年最小频率风向的下风侧；消防站的主体建筑与全厂性行政办公及生活服务设施等人员集中活动场所的主要疏散出口的距离，不应小于50m，消防站布置的防火间距应符合现行国家标准《石油化工企业设计防火规范》GB 50160的有关规定。
4 消防车库不宜与综合性建筑物或汽车库合并建筑。特殊情况下，与综合性建筑物和汽车库合建的消防车库应有独立的功能分区和不同方向的出入口。
5 消防站车库的大门应面向道路，距路面边缘的距离不应小于15m；门应避开管廊、栈桥或其他障碍物，其地面应用水泥混凝土或沥青等材料铺筑，并应向道路方向设1％～2％的坡度。


6 竖向设计

6．1 一般规定

6．1．1 竖向设计应符合当地城镇规划中有关竖向规划和化工区总体布置的要求，并应满足厂区总平面布置对竖向设计的要求。
当工厂分期建设时，尚应符合分期建设的要求。

6．1．2 竖向设计应结合场地地形、工程地质和水文地质条件，合理确定各类设施、运输线路和场地的标高，并应与厂区外部现有和规划的有关设施、运输线路、排水系统及周围场地的标高相协调。

6．1．3 竖向设计应根据生产工艺、运输、防洪、排水、管线敷设及厂区总平面布置等要求，结合土(石)方工程、护坡和挡土墙等工程量，以及场地平整后对建筑物、构筑物、设备等基础工程的影响，经技术经济比较后择优确定。

6．1．4 竖向设计应符合下列要求：
1 场地不应受洪水、潮水及内涝水的淹没。
2 应满足生产、运输的要求。
3 场地雨水排除应顺畅，并应满足火灾事故状态下受污染消防水的有效收集和排放。
4 应因地制宜地对自然地形加以充分利用和合理改造，并减少土(石)方、建筑物及构筑物基础、护坡和挡土墙等工程量。
5 山区或丘陵地区建厂，应防止产生滑坡、塌方，并应注意保护植被，防止水土流失。
6 应充分利用和保护现有排水系统，必须改造时，应使其水流顺畅。
7 改建、扩建工程应与现有场地及建筑物、构筑物、铁路、道路等的标高相协调。
8 分期建设的工程，近远期的竖向设计应相互协调。
9 应与厂区景观相协调。

6．1．5 竖向布置方式的选择，应根据场地地形和工程地质、水文地质条件、厂区用地面积、总平面布置特点、生产运输和消防的要求、建筑物、构筑物密集程度、管线敷设，以及施工方法和条件等选择，可选择平坡式、阶梯式或混合式。
自然地形坡度小于或等于2％时，宜采用平坡式；大于2％时，宜采用阶梯式或混合式。

6．1．6 各类场地设计地面的适宜坡度，宜符合表6．1．6的规定。


6．2 设计标高的确定

6. 2. 1 场地设计标高的确定，应符合下列要求：
1 应便于生产联系、运输及满足排水要求。
2 土(石)方工程量宜小，填方、挖方量宜接近平衡，运距短。
3 平坦地区，其场地设计标高应略高于场地自然地形标高。
4 应与所在地区城镇、相邻企业、相关的运输线路和排水系统的标高相协调。

6．2．2 受江、河、湖、海的洪水或内涝水威胁的场地，其设计标高的确定应符合下列规定：
1 场地设计标高应按本规范表3．2．4规定的防洪标准确立的设计频率水位，再加上不小于0．5m的安全超高值，当有波浪侵袭或壅水现象时，尚应加上波浪侵袭或壅水高度。
2 当按本条第1款规定的场地设计标高填方量很大时，经技术经济比较后，可采用设防洪(潮)堤的方案，并应采取防、排内涝措施，此时场地的设计标高可不作规定。

6．2．3 场地的平整坡度应有利于排水，并应防止场地受到雨水冲刷。其最大坡度应根据土质、植被、铺砌材料和运输要求等条件确定，最小坡度不宜小于0．3％。

6．2．4 建筑物室内地面与室外地面设计标高的高差确定，应符合下列规定：
1 应满足生产工艺和运输要求。
2 一般生产及辅助生产建筑物可为0．15—0．30m；行政办公及生活服务设施等建筑物可为0. 30—0．45m。
3 在可能散发比空气重的可燃气体的装置内，控制室、变配电室、化验室的室内地面，应至少比室外地面高0．6m。
4 电石库应大于0．3m。
5 在湿陷性黄土地区或位于地基可能沉陷或排水不良地段和有特殊防潮要求，受淹后损失较大的建筑物，应根据需要加大室内外地面的高差。
6 露天生产装置区地坪的设计标高宜比相邻场地高0．1～0．3m。

6．2．5 普通货物装卸作业站台高度应符合下列要求：
1 准轨铁路装卸站台由轨顶至站台面的高度可采用1．0m或1．1m。
2 汽车装卸站台高度应按选用汽车车厢底板高度确定，宜采用0．80—1．5m。
3 集装箱汽车装卸站台高度应按选用集装箱汽车的吨位和集装箱尺寸确定，宜采用1．20～1．65m。

6．2．6 厂内外铁路、道路、排水管沟等连接点标高，应按其线路平面、纵断面的要求确定。
厂区出入口处的路面宜高出厂外路面标高；当低于时，应采取防止厂外雨水流入厂内的截水措施。


6．3 阶梯式竖向设计

6. 3．1 阶梯式竖向设计台阶的划分，应与地形和总平面布置相适应，并应符合下列要求：
1 联系密切的生产设施和建筑物、构筑物应布置在同一台阶或相邻台阶上。
2 荷重大或对基础沉降控制要求高的建筑物、构筑物、生产装置及储罐区，宜布置在挖方或低填方地段。
3 台阶的划分不宜大量切坡或高填土。
4 台阶的长边宜平行于自然地形等高线布置。
5 台阶的宽度，应满足建筑物、构筑物、露天设备、运输线路、管线和绿化等布置要求，以及操作、检修、消防和施工等需要。
6 台阶的高度，应按生产要求、地形和工程地质及水文地质条件，结合台阶间运输联系和基础的埋置深度等因素综合确定，并不宜高于4m。

6. 3．2 两相邻台阶之间的连接方式，应根据用地情况、工程地质条件、台阶高度、荷载要求、降雨强度以及景观等因素确定，可采用自然放坡、护坡、护墙或挡土墙等形式。

6．3. 3 台阶边缘至建筑物、构筑物的距离，应满足生产操作、管线敷设、交通运输、消防、施工和检修等要求。台阶坡脚至建筑物、构筑物的距离尚应满足采光、通风及排水的要求，并应避免开挖基槽对边坡或挡土墙的影响，且不应小于2m；台阶坡顶至建筑物、构筑物的距离尚应避免建筑物、构筑物基础侧压力对边坡或挡土墙的影响，并应符合现行国家标准《建筑地基基础设计规范》GB 50007的有关规定，且不得小于2. 5m。

6．3．4 场地挖方、填方边坡的坡度允许值，应根据岩土类别、边坡高度和拟采用的施工方法，结合当地的实际经验确定，且应符合现行国家标准《工业企业总平面设计规范》GB 50187、《建筑边坡工程技术规范》GB 50330的有关规定。

6．3. 5 台阶高度大于或等于1．2m且侧面临空时，应设置防护栏等防护设施。


6．4 场地排水

6．4．1 场地应清污分流，并有完整、有效的雨水排水系统。场地排雨水管、沟应与厂外排雨水系统相衔接，场地雨水不得任意排泄至厂外，不得对其他工程设施或农田造成危害。

6．4．2 场地雨水的排水方式，应根据工厂性质、工程管线、运输线路和建筑密度、地形和工程地质条件、道路型式及环境卫生要求等因素，并结合工厂所在地区的排雨水方式，合理地选择暗管、明沟或自然排渗等方式。
一般情况下，厂区宜采用暗管排水。

6．4．3 场地雨水排水设计流量及水力计算，应符合现行国家标准《室外排水设计规范》GB 50014的有关规定。

6．4．4 雨水明沟的设计宜符合下列要求：
1 雨水明沟的断面形式，宜采用矩形或梯形；在岩石地段，雨量少，汇水面积和流量小的地段，也可采用三角形。
2 明沟的起点及分水点的深度，不宜小于0．2m，盖板明沟不宜小于0．3m。明沟的沟底宽度，矩形明沟不宜小于0．4m，梯形明沟不宜小于0．3m；明沟的纵坡，不宜小于3％。；明沟最小设计流速不应小于0．4m／s，最小纵坡不应小于2 ‰。有腐蚀介质的明沟，不宜小于5 ‰。
3 按流量设计的明沟，其沟顶应高于计算水位0．2m以上。
4 厂内明沟应进行铺砌，并宜加设盖板。
5 明沟边缘距建筑物基础外缘不宜小于3m。

6．4．5 当采用暗管排水时，雨水口的设置应符合下列要求：
1 雨水口应设置在汇水集中并与雨水管道连接短捷处；建筑物出入口、地下管道的上方不宜设置雨水口。
2 雨水口的型式、数量和布置，应按汇水面积所产生的流量、雨水口的泄水能力及道路型式确定。
3 雨水口的间距，宜采用25～50m，雨水口连接管的长度不宜超过25m。
4 当道路纵坡大于2％时，雨水口的间距可大于50m，其型式、数量和布置应根据具体情况计算确定。坡段较短时可在最低点处集中收水，其雨水口的数量和面积应适当增加。
5 当道路交叉口为最低标高时，应增设雨水口。

6．4．6 对不宜设置明沟及暗管的地带，可设置盲沟，其沟底纵坡不应小于0．5％；在严寒地区，盲沟必须设置在冰冻线以下。

6. 4．7 煤堆场排雨水设计宜符合下列要求：
1 煤堆场两侧宜设置1．0一1．5m高的挡煤墙，墙体应设泄水孔，孔间距宜为3—5m。
2 煤堆场周围宜设排水沟和沉淀池，排水沟和沉淀池应设在挡煤墙的外侧3～5m处。

6. 4．8 在山坡地带建厂时，应在厂区上方的山坡设置截水沟。截水沟至厂区挖方坡顶的距离不宜小于5m。当挖方不高且土质良好或截水沟经铺砌加固时，该距离可减至2．5m。
截水沟不应穿越厂区。当确有困难必须穿越时，应从管线、铁路、道路较少和建筑物、构筑物密集程度较小的地段穿越，穿过地段的截水沟应加铺砌，并应确保厂区不受水害。


6．5 土(石)方工程

6．5．1 在厂区土(石)方填方、挖方工程量平衡计算时，应符合下列要求：
1 填方与挖方量宜基本平衡。
2 填方与挖方量的平衡计算中，除应包括场地平整的土(石)方量外，还应包括厂区铁路、道路、建筑物、构筑物和设备基础、管线沟槽和排水沟等工程的土(石)方量，以及表土的清除量与回填利用量，并应计算其松土量和压缩量。
土壤的松散系数应符合本规范附录B的规定。
3 当厂区内的填方和挖方量不平衡时，可与厂外铁路、道路等的土(石)方工程量统一计算。
4 当厂区附近有弃土和取土条件，且经技术经济比较合理时，可不强求填方和挖方量的平衡。
5 厂区内暂不使用的填方地段，当土源不足时，可暂缓填筑，待投产后可利用适于填筑场地的生产废渣逐步回填。

6．5．2 场地平整土(石)方量的计算方法，可采用方格网法和断面法。方格网的边长和断面的间距应根据设计阶段、场地地形复杂程度、厂区面积大小和计算精度要求确定，宜采用20一50m。自然地形复杂或设计地面突变处，可根据需要增加方格和计算断面。

6．5．3 场地平整土(石)方工程的施工要求及其质量，应符合现行国家标准《岩土工程勘察规范》GB 50021和《建筑地基基础工程施工质量验收规范》GB 50202的有关规定。


7 管线综合布置

7．1 一般规定

7．1．1 管线综合布置应与工厂总平面布置、竖向设计和绿化布置相结合，并应统一规划。管线之间、管线与建筑物、构筑物、道路、铁路等之间在乎面及竖向上应相互协调、紧凑合理、有利厂容。

7．1．2 管线敷设方式，可根据管道内介质的性质、地形、生产安全、交通运输、施工、检修等因素综合确定，并应符合下列规定：
1 有可燃性、爆炸危险性、毒性及腐蚀性介质的管道，应采用地上敷设。
2 有条件的管线宜采用共架或共沟敷设。
3 在散发比空气重的可燃、有毒性气体的场所，不宜采用管沟敷设，否则应采取防止气体积聚和沿沟扩散的措施。

7．1. 3 管线综合布置应符合下列要求：
1 应满足生产、安全、施工和检修要求。
2 管线应敷设在规划的管线带内，管线带应平行于相邻的道路布置。
3 宜减少管线与铁路、道路交叉。必须交叉时，交叉角不应小于45°。
4 地下干管应布置在其用户较多的道路一侧，也可将干管分类布置在道路两侧。
5 装置内部管廊及地下管线的布置，应与主管廊及地下干管在平面及竖向上合理连接，并应有效利用装置内管廊下方空间，布置有关设施。

7．1．4 具有可燃性、爆炸危险性及有毒性介质的管道，不应穿越与其无关的建筑物、构筑物、生产装置、辅助生产及仓储设施等。

7．1．5 分期建设的工厂，管线带布置应全面规划、近期管线集中、远近期结合。近期管线穿越远期用地时，不得妨碍远期用地的使用。
新建厂区的管线带内，应预留中远期管线的用地，余量宜为10％一20％。

7．1. 6 山区建厂时，管线敷设应充分利用地形。应避免山洪、泥石流及其他不良地质的危害。

7．1．7 管线宜按下列顺序，自建筑红线向道路综合布置：
1 电信电缆。
2 电力电缆。
3 热力管道。
4 各种工艺管道及压缩空气、氧气、氮气、乙炔气、煤气等管道、管廊或管架。
5 生产及生活给水管道。
6 消防水管道。
7 工业废水(生产废水及生产污水)管道。
8 生活污水管道。
9 雨水排水管道。
10 照明电缆及杆柱。

7. 1．8 改建、扩建工程中的管线综合布置，不应妨碍现有管线的正常使用。当管线间距不能满足本规范表7．2．7和表7．2．8的规定时，在采取有效措施后可适当缩小，但必须保证生产安全，并应满足施工及检修要求。


7．2 地下管线

7. 2．1 地下管线的布置应符合下列要求：
1 应按管线的埋深，自建筑红线向道路由浅至深布置。
2 管线和管沟不应布置在建筑物、构筑物的基础压力影响范围内。
3 铁路下面严禁与铁路平行敷设管线、管沟。
4 道路路面下面可将检修少或检修时对路面损坏小的管线敷设在路面下，给水管道可敷设在人行道下面。
5 直埋式地下管线不得平行重叠敷设。

7．2．2 地下管线综合布置，应符合下列规定：
1 压力管让自流管。
2 管径小的让管径大的。
3 易弯曲的让不易弯曲的。
4 临时性的让永久性的。
5 工程量小的让工程量大的。
6 新建的让现有的。
7 检修方便的或次数少的让检修不方便的或次数多的。

7．2．3 地下管线交叉布置时，其竖向布置应符合下列要求：
1 给水管道应在排水管道上面。
2 可燃气体管道应在除热力管道外的其他管道上面。
3 电力电缆应在热力管道下面、其他管道上面。
4 氧气管道应在可燃气体管道下面、其他管道上面。
5 有腐蚀性介质的管道及碱性、酸性介质的排水管道，应在其他管道下面。
6 热力管道应在可燃气体管道及给水管道上面。

7．2．4 地下管线(沟)穿越铁路、道路时，管顶或沟盖板顶覆土厚度应根据其上面荷载的大小及分布、管材强度及土壤冻结深度等条件确定，并应符合下列要求：
1 管顶至铁路轨底的垂直净距，不应小于1. 2m。
2 管顶至道路路面结构层底的垂直净距，不应小于0．5m。
3 当不能满足本条第1、2款要求时，应加防护套管或设管沟。在保证路基稳定的条件下，套管或管沟两端应伸出下列界线以外至少1．0m：
1)铁路路肩或路堤坡脚线；
2)城市型道路路面、公路型道路路肩或路堤坡脚线；
3)铁路或道路的路边排水沟沟边。

7．2．5 地下管线不应敷设在有腐蚀性物料的包装或灌装、堆存及装卸场地的下面，且距有腐蚀性物料的包装或灌装、堆存及装卸场地的边界水平距离不应小于2m；地下管线应避免布置在有腐蚀性物料的包装或灌装、堆存及装卸场地的地下水下游方向，当无法避免时，其距离不应小于4m。

7．2．6 管线共沟敷设，应符合下列要求：
1 热力管道不应与电力、通信电缆和压力管道共沟。
2 排水管道应布置在沟底。当沟内有腐蚀性介质管道时，排水管道应位于其上面。
3 腐蚀性介质管道的标高，应低于沟内其他管线。
4 凡有可能产生相互有害影响的管线，不应共沟敷设。
5 共沟敷设的地下管沟外壁与地下建筑物、构筑物基础的水平距离，应满足施工要求；与乔木的最小水平距离宜为3m，与灌木的最小水平距离宜为2m。

7．2．7 地下管线之间的水平间距，不应小于表7．2．7的规定。

7．2. 8 地下管线与建筑物、构筑物之间的最小水平间距，不宜小于表7．2．8的规定。


7．3 地上管线

7．3．1 地上管线的敷设，可采用管架、低架、管墩、建筑物支撑式及地面式。敷设方式应根据生产安全、介质性质、生产操作、维修管理、交通运输和厂容等因素综合确定。

7. 3．2 有甲、乙类火灾危险性、腐蚀性及毒性介质的管道，除使用该管线的建筑物、构筑物外，均不得采用建筑物支撑式敷设。

6 仅供采暖用的热力沟与电力电缆、通信电缆及电缆沟之间的间距可减少20%，但不得小于o．5m。
7 110kV的电力电缆与本表中各类管线的间距，可按35kY数据增加50％。电力电缆排管(即电力电缆管道)间距要求与电缆沟同。
8 氧气管与同一使用目的的乙炔管道同一水平敷设时，其间距可减至0．25m，但管道上部0．3m高度范围内，应用砂类土、松散土填实后再回填。
9 煤气管与生产废水管及雨水管的间距系指非满流管；满流管时可减少10％，与盖板式排水沟(渠)的间距宜增加10％。
10 天然气管与本表各类管线的间距与煤气管间距相同。
11 管径指公称直径。
12 表中间距朱作规定的，可根据具体情况确定。
12 其他燃气管道按现行国家标准《城镇燃气设计规范》GB 50028的有关规定执行。

5 氧气管道，距有地下室的建筑物的基础外缘和通行沟道的外缘的水平间距为：氧气压力小于等于1，6MPa时，采用3．Om；氧气压力大于l 6MPa时，采用5．Om；距无地下室的建筑物基础外缘净距为：氧气压力小于等于1．6MPa时，采用1．5m；氧气压力大于1．6MPa时，采用2．5m。
6 液化气管[I级p>4．0MPa(表压)、Ⅱ级1．6≤p≤4．0MPa、Ⅲ级p<1．6MPa]与建筑物、构筑物基础外缘的间距分别为25m、15m、10m；与国家铁路干线间距25m，支线10m；与厂外高速公路、I、Ⅱ级公路的间距为10m。
7 通信电缆管道距建筑物、构筑物基础外缘的间距应为1．2m；电力电缆排管(即电力电缆管道)间距要求与电缆沟同。
8 表中埋地管道与建筑物、构筑物基础外缘的间距，均是指埋地管道与建筑物、构筑物的基础在同一标高或其以上时，当埋地管道深度大于建筑物、构筑物的基础深度时，应按工壤性质计算确定，但不得小于表列数值。
9 高压电力杆柱或铁塔(基础外边缘)距本表中各类管线间距，应按表列照明及通信杆柱间距增加50％。
10 当为双柱式管架分别设基础时，在满足本表要求时，可在管架基础之间敷设管线。
11 管径指公称直径。
12 其他燃气管道按现行国家标准《城镇燃气设计规范》GB 50028的有关规定执行。
13 在七度以上地震区、多年冻土区、严寒地区、湿陷性黄土地区及膨胀土地区，埋地管道、排水沟、雨水明沟和水池与建筑物之间的防护距离，应符合国家现行有关标准的规定。

7．3．3 管架的布置，应符合下列要求：
1 管架的净空高度及基础位置，不得影响交通运输、消防及检修。
2 不应妨碍建筑物的自然采光与通风。
3 可燃气体、液化烃、可燃液体的管道，不得穿越或跨越与其无关的化工生产单元或设施。

7．3．4 管架与建筑物、构筑物之间的最小水平间距，宜符合表7．3．4的规定。

7. 3. 5 架空电力线路不应跨越用可燃性材料建造的屋顶和生产火灾危险性属于甲、乙类的建筑物、构筑物和生产装置，以及储存可燃性、爆炸性物料的罐区及仓库区。
架空电力线路的布置尚应符合国家现行标准《66kV及以下架空电力线路设计规范》GB 50061和《110～500kV架空送电线路设计技术规程》DL／T 5092的有关规定。

7．3．6 引入厂区的35kV及以上的架空高压输电线路，应减少在厂区内的长度，并应沿厂区边缘布置。

7．3．7 通信架空线的布置，应符合现行国家标准《工业企业通信设计规范》GBJ 42的有关规定。

7．3．8 架空管线、管架跨越铁路、道路的最小净空高度，应符合表7．3．8的规定。


8 绿化设计

8．1 一般规定

8．1．1 化工企业绿化设计应符合化工区总体布置要求，应与工厂总平面布置、竖向设计及管线布置统一进行，并应合理安排绿化用地。

8．1．2 绿化设计应符合下列要求：
1 应根据化工生产的性质、火灾危险性和防火、防爆、防噪声、环境卫生及景观对绿化设计的要求，并结合当地的自然条件和周围的环境条件，因地制宜进行绿化设计，应合理地确定各类植物配置方式。
2 绿化设计不应妨碍生产操作、设备检修、交通运输、管线敷设和维修，不应影响消防作业和建筑物的采光、通风。
3 应充分利用厂区非建筑地段及零星空地进行绿化；应利用管架、栈桥、架空线等设施的下面及地下管线带上面的场地布置绿化。

8. 1．3 工厂绿化，应以绿为主，并应符合下列要求：
1 净化空气、减轻污染、保护环境、改善卫生条件。
2 调节气温、湿度和日晒、抵御风沙，改善小气候。
3 加固坡地堤岸、稳定土壤、防止水土流失。
4 美化厂容、创造良好的工作、生活环境。

8．1．4 工厂绿化的植物选择，应满足下列要求：
1 抗污染、衰噪和滞尘能力强，净化大气效果好。
2 生长速度快、适应性强。
3 易成活、移植、病虫害少和养护管理方便。
4 树木形态美观、挺拔。
5 符合防火、卫生和安全要求。
6 选择苗木来源方便的乡土植物。

8．1. 5 化工企业绿化设计指标应采用厂区绿地率，绿地率的计算方法应符合本规范附录C的规定。一般化工企业内的厂区绿地率不应小于12％，且不应大于20％；对环境洁净度要求高的化工企业，厂区绿地率不得大于30％。在工业用地范围内不得设置集中绿地。化工工厂的厂区绿地率可按表8．1. 5选用。


8．2 绿化布置及植物选择

8．2．1 工厂的下列地段应重点进行绿化布置：
1 工厂行政办公及生活服务设施区和主要出入口，以及主要道路两旁。
2 洁净度要求高的生产设施周围。
3 散发有害气体、粉尘及产生高噪声的生产设施周围。
4 需改善建筑物西晒和卫生条件的地段。
5 易受雨水冲刷的地段。

8．2．2 行政办公及生活服务设施区及工厂主要出入口的绿化设计，应符合下列要求：
1 行政办公及生活服务设施区绿化宜以景观效果为主。绿化布置及植物选择应与建筑物造型、建筑群体布置形式相协调，应具有空间艺术效果、利于人流活动。
2 工厂出入口的绿化应有利于出入交通。
3 扩行政办公及生活服务设施区与生产区之间可设置绿化用地。

8．2．3 在洁净厂房及对大气有一定洁净度要求的设施周围，应种植对大气含尘、含菌不产生有害影响和不飞扬花絮或绒毛，且减滞粉尘能力强、净化大气效果好的树种，不宜种植花卉，其附近地面宜铺设草皮。
对大气洁净度要求高的工厂厂区地面，不得有裸露的土地表面，应铺设草皮。

8. 2．4 散发有害气体的生产、储存和装卸设施周围，应种植对有害气体耐性及抗性强的植物，广植地被植物或草皮，稀植矮小乔木、灌木，不应混合密植乔木、灌木，并应在适当地点栽植相应敏感性植物。

8．2．5 散发啤化石油气及比空气重的可燃气体的生产、储存和装卸设施附近，绿化布置应注意通风，不应种植不利于较重气体扩散的绿篱及茂密的灌木丛。

8. 2. 6 具有可燃、易爆特性的生产、储存和装卸设施及火灾危险忙较大的区域附近，不应种植含油脂较多及易着火的树种，应选择水分较多、枝叶较密、根系深、萌蘖力强，且有利于防火、防爆的树种。其绿化布置，应保证消防通道的宽度和净空高度。

8. 2．7 可燃液体、液化烃及可燃气体储罐区的绿化布置及植物选择，应符合下列要求：
1 在可燃液体储罐组防火堤内，不得种植树木，可种植生长高度不超过15cm，且含水分多的四季常青的草皮。
2 液化烃储罐组防火堤内严禁绿化。
3 可燃液体、液化烃及可燃气体储罐组与周围消防车道之间，不应种植绿篱或茂密的灌木丛。

8．2．8 散发粉尘的生产、储存和装卸设施周围或有防尘要求的设施附近，宜栽植枝叶茂密、叶面粗糙、叶片挺硬、有绒毛、滞尘力强的常绿树，并宜种植地被植物或草皮。

8．2．9 产生环境噪声污染的车间、生产装置或对防噪声要求较高的建筑物周围，宜选用分枝点低、枝叶茂密的常绿乔木，并宜与灌木相结合，组成紧密结构的复层防噪声林带。

8. 2．10 循环水冷却设施周围的绿化布置及植物选择，不应妨碍冷却设施的冷却效果，不应污染水质，应选择湿生植物，并应符合下列要求：
1 冷却塔周围不应成排种植高大乔木，不应种植有绒毛、花絮的植物。
2 冷却塔附近地面可铺草皮、栽植灌木，也可分散种植单株小乔木，树木距冷却塔外壁应在2m以外。

8. 2. 11 污水处理场周围宜栽植高大的常绿乔木，曝气池周围的绿化布置不得影响通风，应选择抗性强的植物。

8．2．12 管廊或管架的两侧，宜种植耐修剪、根系浅的灌木及小乔木，其下方可种植花卉及草皮。
埋地管线(热力管道、直埋电缆除外)上部地面可种植草皮、花卉或栽植根系浅的灌木，当管线顶部埋深大于1．5m时，可种植小乔木。
地上及地下管线附近的绿化布置不得妨碍管线的使用及检修。

8．2．13 厂内道路的两侧应布置行道树，主干道两侧可由各类树木、花卉组成多层次的行道绿化带，并应与工程管线及管廊的布置相配合。道路交叉口、弯道内侧和道路与铁路平交道口处的绿化布置，应符合行车视距的有关规定。

8．2．14 厂内铁路沿线的绿化布置，应符合现行国家标准《工业企业标准轨距铁路设计规范》GBJ 12的有关规定，并不得妨碍信号、照明的设置。

8．2．15 挡土墙、护坡及适宜绿化的建构筑物外墙面宜进行垂直绿化。

8．2．16 厂区围墙内宜沿周边道路种植行道树或设置绿化带。

8．2. 17 树木与建筑物、构筑物、管线等之间的最小水平间距，应符合表8. 2．17的规定。

注：1 表中间距除注明者外，建筑物、构筑物自最外边轴线算起；城市型道路，自路面边缘算起；公路型道路，自路肩边缘算起；管线自管壁(沟壁)或防护设施外缘算起；电缆按最外一根算起。
2 灌木中心至建筑物、构筑物距离系指灌木丛最外边的一株灌木中心。
3 树木至建筑物外墙(有窗)的距离，当树冠直径小于或等于5．00m时采用3．00m，大于5．00m时采用5．00m。
4 树木至铁路、道路弯道内侧的间距，应满足视距要求。

8．2．18 树木与架空电力线路之间的最小间距，应符合国家现行标准《66kV及以下架空电力线路设计规范》GB 50061和《110～500kV架空送电线路设计技术规程》DL／T 5092的有关规定。


8．3 卫生防护林带

8. 3．1 卫生防护林带的设置应符合下列要求：
1 卫生防护林带的位置应符合化工区总体布置要求，并应纳入当地城市总体规划中统一考虑。
2 卫生防护林带的位置、宽度、林带数量和结构形式，应根据工厂产生污染物的性质和浓度、当地大气扩散条件、污染物最大浓度落地位置，以及地形、地貌等自然条件确定。
新建产生有毒、有害气体的工厂卫生防护林带宽度不得小于50m。
3 卫生防护林带应垂直于由工厂污染源吹向居住区的主害风向。当不能垂直于主害风向时，林带与主害风向的交角不应小于45°。
4 卫生防护林带的结构形式的选择，应符合下列规定：
1)当林带较窄时，可采用紧密结构式；
2)当林带有足够宽度时，可从工厂区一侧到居住区逐次采用通透式、半通透式、紧密结构式的复式林带。

8. 3．2 卫生防护林带的树种选择应符合下列要求：
1 应选用生长健壮、抗污性和耐污性强、滞尘和衰噪性能好、病虫害少的树种。
2 高大乔木应与低矮灌木相结合，常绿树应与落叶树相结合，乔木中常绿树比例不宜低于50％。
3 喜阳树应与耐阴、喜阴树相结合。
4 净化宜与美化相结合。靠工厂区一侧的树种应以净化空气为主，靠居住区一侧的树种在满足净化要求的同时，应多选用有观赏价值的树种。

8. 3. 3 受风沙危害的工厂，应在厂区受风沙侵袭季节的盛行风向的上风向，设置半通透结构的防风沙林带。林带的横断面宜为矩形，林带宽度不宜小于25m。
防风沙林带应选用根系深、抗风沙性强、生长健壮、病虫害少的树种，且乔木应与灌木相结合，常绿树应与落叶树相结合，乔木中常绿树比例不宜低于50％。


9 运输设计

9．1 一般规定

9．1．1 化工企业的运输设计，应根据货物性质、流向、年运输量、到发作业条件和当地运输系统的现状与规划，以及当地自然条件和协作条件等因素，进行运输方案的比较，选择能适应生产要求、投资省、运营费低、效率高、连续性强和安全可靠的运输方式。
当工厂靠近水路，且水路运输能满足工厂货运要求时，应充分利用水路运输。

9．1．2 运输设计应与化工区总体布置和工厂总平面布置及竖向设计紧密结合，并应做到运行通畅、布局合理、避免货物流向的迂回或折返。

9．1．3 当工厂运输采用多种方式时，各种运输方式之间应衔接合理，并应使厂内外运输、装卸、储存形成一个完整的运转体系。

9. 1．4 厂区运输线路与作业货位布置应相互适应、运转协调，并宜接近固体物料的送人或产出部位，同时宜按储运货物类别划分作业区、带，应避免倒运和相互干扰，且应便于作业环境的管理。

9. 1．5 运输设计应合理组织货流和人流，各种运输线路、车站、码头前沿和人流繁忙的道路应减少相互间的平面交叉与干扰。

9．1．6 企业各种运输系统的设计，应首先确定其管理体制和交接方式，并按不同情况进行运输设备、运输线路、车站、码头、辅助设施和运输组织的设计。

9．1．7 运输、装卸、储存设施应相互配套，并应减少倒运作业环节。

9. 1. 8 运输设施及其维修宜社会化。对于运输量大、作业复杂或有特殊要求的货物，在需要配置专用运输设备、设施时，应依据充分；数量适当、选型合理、方便维修、减少定员。

9．1．9 化工企业分期建设时，运输设计应统一规划、近期布置集：中、远期发展合理。

9. 1. 10 化工企业采用铁路运输时，车站及线路的布置应在规划阶段与相关的铁路部门协调，并宜取得相关协议。


9．2 企业铁路

9．2．1 化工企业修建铁路，应具备下列条件之一，并应与其他运输方式进行技术经济比较后确定：
1 企业近期的年货运量较大，并具备修建铁路条件，且采用铁路运输能够满足生产要求。
2 年货运量不大，但接轨便捷、工程量小、取送作业方便。
3 货物以铁路运输最为安全可靠，或发货、卸车地点已确定采用铁路运输。

9．2. 2 工厂货物需铁路运输，但修建铁路工程艰巨、投资过大时，可在工厂附近且铁路出线方便的地点，修建独立的装卸作业区或转运站，再以其他运输方式与工厂连接。

9．2．3 有大量装卸作业的化工区，可根据需要设置主要为其服务的铁路工业站。工业站的布置应符合下列要求：
1 可根据化工区所在位置及其总体布置、经过铁路的运量和交接方式，设在企业铁路与外部铁路的接轨点处或靠近到发车辆较多、调车作业繁忙的企业处，其与外部铁路接轨应保证主要车辆运行方向顺直。
2 工业站对各企业站、分区车场和装卸点取送车应有方便的条件；
3 应与城镇规划密切配合，并应避免工业站对城镇发展、城镇道路的干扰，同时应满足环境保护、消防和卫生等要求。

9．2．4 采用车辆交接、取送车组较多或取送距离较远的企业，可设置企业站。企业站的布置，应符合下列要求：
1 企业站的位置，应便于与工业站联系，并应有利于厂区铁路进线，不宜折角运行。
2 车站位置和站型应根据引入线的数量、方向，作业性质，作业量以及工程条件等选择，并应预留发展余地和分期建设的可能。
3 近期站场及与其有关设施的布置，应便于运营和节省投资，并应减少扩建时的拆改工程和对运营的干扰。
4 站内各组成部分之间应工作协调，并应减少进路交叉和作业干扰。
5 应缩短机车车辆、列车的走行距离和在站内的停留时间。
6 当工业站担负路网中转车流的作业量较小，距企业较近，且地形条件适宜时，可将企业站与工业站联合设置。

9．2．5 工业企业铁路与路网铁路之间的交接作业方式，应根据经济比选和路、厂双方协商确定。交接作业地点应根据所采用的交接方式及铁路专用线管理方式和车站的布置形式分别确定，宜符合下列规定：
1 采用货物交接方式时，出入企业的货物交接作业可在企业的装卸线上办理。
2 采用车辆交接方式，且工业站与企业站分设时，宜在工业站设交接场办理交接。当双方车站间铁路专用线运输由铁路管理时，在工业站可不设交接场，宜在企业站到发场办理交接。
3 采用车辆交接，且工业站与企业站联设时，可根据车站布置形式在工业站的交接场或双方的到发场交接。

9．2．6 企业站股道数量及有效长度，可按下列要求设置：
1 企业站的到发线数量，应根据每昼夜占用到发线的各种列车次数和路厂的统一技术作业过程分析确定，但不宜小于表9．2．6的规定。

当车辆交接作业在企业站上进行时，可根据需要增设1～2股到发线兼作交接作业用。
到发线有效长度应根据运输能力、进站机车的牵引定数、技术作业过程及地形条件确定，在有路网直达列车到发或整列交接的企业站上，应有部分到发线的长度与衔接的路网车站的到发线有效长度一致。对于只接发(取送)小运转列车的到发线有效长度，可根据实际需要确定。
2 企业站调车线的数量，应根据企业各作业站(分区车场)或装卸点数量、向各作业站(分区车场)或装卸点每昼夜发送车数和调车作业方法等因素确定。一般对应于与企业站衔接的每一个作业站或调车场应设1股调车线。当一个作业站或调车场每昼夜有调车作业车数在100辆以上时，可设2股调车线。当企业车站仅为一个工厂服务时，调车线也不得少于2股。
调车线的有效长度应满足车列取送时最大长度要求。应有1股与到发线有效长度一致，其余调车线的有效长度可适当缩短。
在办理车辆交接的企业站，可设置集结发往工业站车流的调车线，线路的数量和有效长度应根据每昼夜发往工业站的车流量和车流性质确定。
3 企业站的牵出线应根据行车量、调车作业繁忙程度等条件设置。当行车量和调车作业量较小或可利用正线或其他线路进行调车作业时，也可缓设或不设牵出线，其平、纵断面及嘹望条件等应符合调车作业的要求，并应有安全防护设施。
企业车站每昼夜调车作业车数超过100辆，且列车解体作业较多，或在车站正线(或联络线)的平面或纵断面不能满足调车技术要求时，可设置牵出线，调车牵出线的有效长度，可按到发线的有效长度设计。在困难条件下，调车作业较少时可按到发线有效长度一半设计，但不得短于机车牵引作业车列长度另加制动附加距离。

9．2. 7 企业车站可根据需要设置运转、机务、工务、电力、通信和信号等与行车有关的建筑物、构筑物及设备。

9．2．8 厂内铁路布置应符合下列要求：
1 应满足生产要求、作业便捷，并应减少物料在运输、装卸和储存过程中的环节。
2 厂区内铁路，应集中布置于厂区边缘地带，且应与厂区总平面布置及竖向设计相结合，并应做到运行通畅、工程量小、利用率高。
3 固体物料装卸线，可布置在该物料储存设施的边缘。
有火灾危险、剧毒的货物或散发粉尘的大宗物料装卸线，应分类集中布置在厂区最小频率风向的上风侧，且应布置在厂区边缘地带。
4 车间、仓库、堆场的线路，宜合并集中与联络线或连接线连接，当各种作业线路靠近厂区一侧边缘布置有困难时，应力求铁路进厂分线后所形成的扇形面积最小。
5 各种作业线路不应与厂前及厂区中心地段的主干道平面交叉。在其他地段与主、次干道交叉时，应根据铁路及道路交通繁忙情况，按现行国家标准《工业企业铁路道口安全标准》GB 6389和《工业企业厂内铁路、道路运输安全规程》GB 4387的有关规定，设置相应的道口安全防护设施。
6 可作铁路货位用的沿线场地，不宜布置与铁路运输无关的建筑物、构筑物。
7 厂内铁路线路布置应符合现行国家标准《工业企业标准轨距铁路设计规范》GBJ 12、《建筑设计防火规范》GB 50016和《石油化工企业设计防火规范》GB 50160的有关规定。

9. 2. 9 厂内装卸线应与其配套的仓库、堆场、装卸站(栈)台相互协调。装卸线有效长度应根据下列因素，并经计算确定：
1 货物品种、性质及年运量与运输不平衡系数。
2 固定车组长度及调车取送次数。
3 装卸方式及装卸、储存能力。
4 相衔接的铁路部门对大宗货物一次整列或半列装卸作业的要求。

9．2. 10 货物装卸线应设在直线上。在困难条件下，可设在半径不小于600m的曲线上；在特别困难条件下，曲线半径不应小于500m；不靠站台的装卸线(可燃、易燃、危险品的装卸线除外)，可设在半径不小于300m的曲线上；如无车辆摘挂作业，可设在半径不小于200m的曲线上。
一般货物装卸线宜设在乎道上，在困难条件下，可设在不大于1.5‰的坡道上。货物装卸线起迄点距离竖曲线始、终点不应小于15m。

9. 2. 11 可燃液体、液化烃和剧毒品等各种危险货物的铁路装卸饯布置，宜符合下列要求：
1 宜按品种设计为尽头式平直线路。当受地形条件限制时，可设在半径不小于500m的平坡曲线上。
2 装卸线宜按品种布置专用的线路。当货物性质相近时，可合用1股装卸线，但1股装卸线上不宜超过3个品种。
3 液化烃装卸栈台，宜单独设置；当不同时作业时，也可与可燃液体装卸共台设置。
4 丙B类可燃液体的装卸栈台宜单独设置。
5 装卸线不应与道路平面交叉。
6 装卸线不得兼作走行线。

9．2．12 尽头式装卸线末端的安全距离应符合下列规定：
1 一般货物装卸线自货位末端至车挡的距离不应小于10m；有火灾危险性和其他危险晶的装卸线，自货位末端至车挡的距离不应小于20m。
2 厂房、仓库内安装弹簧车挡或金属车挡的线路停车位置距车挡不应小于5m。
3 厂房内车挡后部的安全距离不应小于6m；露天布置车挡后部的安全距离不应小于15m。车挡外延30m范围内不应布置生产、使用和储存有火灾危险性和其他危险品的设施及全厂性大型管廊或管廊支柱。

9．2．13 装卸线设计应按调车和装卸操作人员安全作业，设置走道、阶梯和护栏。

9．2. 14 装卸作业区咽喉道岔前方的一段线路纵坡，应满足列车启动要求。

9．2．15 企业自备或常年租用车辆回厂及待修车辆的存车线，可靠近大型作业区或企业车站。其有效长度应按计算确定。

9．2．16 洗罐站所属的各种线路应按洗罐作业要求配置。其中的待洗线、停放线和取送线宜与企业车站及存车线结合布置。

9．2．17 散装货物运输需要设置轨道衡时，轨道衡线应为通过式布置，其长度及两端线路的技术条件应按具体的设备技术要求确定，并应符合现行国家标准《工业企业标准轨距铁路设计规范》GBJ 12的有关规定。

9．2．18 装卸线的道床设计除应符合现行国家标准《工业企业标准轨距铁路设计规范》GBJ 12的有关规定外，尚应符合下列要求：
1 酸、碱类的液体装卸线宜为防腐道床。
2 应便于线路维修和养护。
3 应便于清扫散落物料及雨水和冲洗水的排出。

9. 2．19 下列线路宜设计为整体道床或暗道床：
1 重质油类和不易挥发的液体物料装卸线。
2 酸、碱装卸线。
3 厂房和仓库内线路及洗罐线。
4 跨线漏斗下的装车线。
5 装卸易散落物料需清扫回收的装卸线。

9. 2. 20 火灾危险性属于甲、乙类的可燃液体和液化烃以及腐蚀、剧毒物品的装卸线和库内线等，应在装卸线段或库外30～50m处设置装卸防护联锁信号装置。

9. 2. 11 厂内所有站线、装卸线和其他技术作业线，应根据作业要求，设置相应的照明设施。

9. 2. 22 厂内所有与铁路运输作业有直接关系的操作岗位，均应设置铁路调度电话；其他运转、管理和维修工作场所应设置必要的行政电话。

9．2．23 化工企业铁路为自营体制时，宜自备机车。自备机车的选型及数量应按企业铁路年运量、运用时制和作业性质经计算确定。
对于路网不能提供的专用车辆，宜按“送货制”原则由企业自备；对固定行驶在自营线路上的货运车辆，也宜由企业自备。自备车辆车型及数量，应按装运的货物品种、运量和周转时间经计算确定。

9. 2. 24 自备车辆的停放、整备和维修作业设施，宜合并设置。维修设施宜按定修设置，架修和厂修(大修)宜委托专业厂家。


9．3 厂内道路及汽车运输

9. 3. 1 厂内道路布置在符合厂区总平面布置的前提下，尚应符合下列要求：
1 应满足生产、交通运输、消防、安全、施工、安装及检修的要求：
2 全厂道路网的布置应与厂区总平面布置功能分区和街区划分相结合，并与场地竖向设计和主要管线带的走向相协调，且宜与主要建筑物、构筑物轴线平行或垂直布置。
3 主、次干道布置和人、货流向应合理。
4 厂内道路不宜中断，当出现尽头时，其终端应设置回车场，回车场面积应根据所通行的车辆最小转弯半径和路面宽度确定。
5 厂内道路与厂外公路的衔接应短捷、通畅。
6 厂内道路布置应符合现行国家标准《厂矿道路设计规范》GBJ 22、《建筑设计防火规范》GB 50016和《石油化工企业设计防火规范》GB 50160的有关规定。
7 洁净厂房周围宜设置环形消防车道，环形消防车道可利用交通道路，如有困难时，可沿厂房的两个长边设置消防车道。

9．3．2 厂内道路横断面类型可分为城市型、公路型和混合型，并宜符合下列要求：
1 全厂宜采用一种类型，也可分区采用不同类型。
2 行政办公及生活服务设施区或生产装置区、卫生要求较高及人流频繁的地段，宜采用城市型。
3 储罐区、厂区边缘及人流较少或场地高差较大的地段，可采用公路型或混合型。

9．3．3 厂内道路路面等级、面层类型，应根据道路使用要求和当地的气候、路基状况、材料供应和施工条件等因素确定，并应符合下列要求：
1 厂内道路宜采用高级或次高级路面，车间引道可与其相连的道路相同。
2 生产及环境需要路面防尘、防振、防噪声、防火和防腐等，应符合下列要求：
1)对防尘、防振、防噪声要求较高的路段，宜选用沥青路面；
2)在防腐要求较高的路段，应选用耐腐蚀的路面；
3)在经常有对沥青产生侵蚀、溶解作用的液体滴落的路段，不宜采用沥青路面；
4)对防火要求较高的路段，应采用不产生火花的路面材料；
5)洁净厂房周围的道路面层，应选用整体性能好、发尘少的材料。
3 地下管线穿埋较多的路段，不宜采用现浇水泥混凝土路面。
4 经常行驶履带式车辆的路段，宜采用块石或中级路面。
5 供施工期间使用的永久性道路路面设计，应能满足分期实施和过渡的结构形式的要求。

9．3．4 厂内道路路面宽度应根据车辆通行、消防和人行需要确定，并宜符合下列规定：
1 路面宽度宜按表9．3．4确定。

9．3．6 厂内道路在乎面转弯处和纵断面变坡处的视距，不应小于表9. 3．6的规定。
当平面转弯处视距不符合规定时，横净距以内和交叉口视距三角形范围内的障碍物，，除对视线妨碍不大的稀疏树木或单个管线支架、电杆、灯柱等可保留外，应予以清除。

9．3. 8 厂内道路设计应满足基建、检修期间大件设备的运输与卧装要求。
有大件设备运输的牛产装置区与厂外公路之间，应有通畅的运输线路，其条件应满足大件运输的要求。

9. 3. 9 厂内消防道路应避免与铁路交叉。当不可避免时，应设备用车道，且两车道之间的距离不应小于进入厂内最长列车的长度。

9. 3. 10 生产装置和建筑物的主要出入口，应根据需要设置与出入口或大门宽度相适应的引道或人行道，并应就近与厂内道路连接。

9. 3．11 大、中型厂的主、次干道，当人流集中、采用混合交通影响：行小安全时应设置人行道。经常通过行人而无道路的地方，亦应设置人行道；人行道的设置宜符合下列要求：
l 主干道两侧的人行道宽度，不宜小于1．5m；其他的人行道宽度，不宜小于0．75m。当人行道宽度超过1．5m时，可按0．5m的倍数递增，但人行道的宽度最多不得超过3m。
2 人行道的纵坡超过8％时，宜设粗糙面层或踏步，危险地嵌应设护栏。
3 人行道面宜高出附近地面(路面)0．10—0. 15m。

9. 3. 12 厂内道路平面交叉，应设在直线路段，并宜正交。当需要珊交时，交叉角不宜小于45°。

9. 3. 13 厂内主、次干道平面交叉处的纵坡不宜大于2％，其坡长斗路面两侧向外算起，各不应小于16m(不包括竖曲线长度)。紧接路段的纵坡，不宜大于3％；困难地段，不宜大于5％。

9. 3. 14 厂内道路与铁路平面交叉时，应设置道口，并应符合下列要求：
1 道口宜设在直线、正交位置。当需要斜交时，交叉角不宜小于45°，如受地形限制，交叉角可适当减少。
2 道口应避开道岔区和繁忙的铁路作业区，并严禁设在道岔尖轨处。
3 道口两端的道路，从铁路钢轨外侧算起，各应有不小于16m（不包括竖曲线长度)的水平路段。当受地形条件限制时，可用纵拉不大于2％的平缓路段。紧接水平路段或平缓路段的道路纵坡，不宜大于3％；困难地段，不宜大于5％。
4 道口铺砌长度，应延至铁路钢轨以外2m；道口铺砌宽度，宜与相交的道路路基同宽。设有人行道的道路，道口铺砌宽度，应包括人行道的宽度。
5 道口视距、道口的设置、分级、安全设施的配备和看守，应符合现行国家标准《工业企业铁路道口安全标准》GB 6389的有关规定。

9．3．15 新建厂的道路与铁路线路交叉，具有下列条件之一时，应设置立体交叉：
1 交叉点附近地形条件适于铁路与道路设置立体交叉的高差要求，且采用平面交叉危及行车安全。
2 经常运输可燃及其他危险货物的主干道与铁路交叉，且地形条件及厂区总平面布置允许，经技术经济比较合理。
3 当昼间12h道路双向换算标准载重汽车超过1400辆和昼间12h铁路列车通过道口的封闭时间超过1h，经技术经济比较设置立体交叉合理。

9．3．16 当人流较大的道路与作业繁忙的铁路线路或车流特别大的主干道交叉，在总平面布置图中确实不能避免时，应设置人行天桥跨越或地道穿行通过。

9．3．17 在汽车库、修车库和大宗货物装卸点附近，应设置停车场或回车场。

9．3．18 厂内道路边缘至建筑物、构筑物的最小距离，应符合表9．3．18的规定。

9. 3. 19 汽车衡可根据货物运输计量的需要，在厂区货运进出口；通车行驶方向的右侧)位置设置。汽车衡台面两端的引道设计应符合所采用的汽车衡设备安装的技术要求。两端引道与道路连接的路面内边缘转弯半径不宜小于12m，在困难条件下，不应小于9m。

9. 3. 20 化工企业自备汽车的配置，宜符合下列要求：
1 货物的运输宜依托当地运输部门，并宜减少自备汽车。
2 对于有特殊运输要求的化工产品，当不能依托当地运输部门时，可自备专业车辆。
3 排渣、厂内货物转送和日常行政、生活、救护等用车可自备。
4 自备货运车辆的车型，应按货物性质、包装方式及装卸工艺要求选用，其数量应按计算确定。

9. 3. 21 小货运汽车车辆入库率，在非采暖地区，不宜超过自备货运车的15％；在采暖地区，不宜超过30％，但冬季采暖室外计算温度在一20℃以下的地区可为50％。

9．3．22 汽车保养、维修的规模可根据作业车辆的数量及地区协作条件进行设计。在承修50辆以上时，可设一、二、三级保养及小修修程；在承修50辆车以下时，可设一、二级保养及小修理。保修车位可按承修车辆每8～10辆设置1个。
企业的汽车保修均不宜设大修修程。


9．4 企业码头

9．4．1 化工企业码头位置的选择应符合化工区总体布置，并应与当地城市的港口建设规划相协调，且应符合国家现行有关港口工程设计标准的规定。

9．4．2 可燃液体、液化烃和其他危险晶码头应位于邻近城镇和居住区全年最小频率风向的上风侧，并应位于临江、河、湖、海的城镇、居住区、工厂、船厂以及重要桥梁、大型锚地等的下游。码头与其他建筑物、构筑物的安全距离应符合国家现行有关港口工程设计标准的规定。

9．4．3 对水体可能有污染的码头，应位于水源地下游，并应满足水源地的卫生防护要求。

9．4．4 企业的基建码头宜与生产码头相结合。当有大件设备通过码头进厂时，码头前方作业地带和通往厂区的道路，应满足大件设备的运输条件。

9．4．5 码头陆域的总平面布置、竖向设计、运输线路设计，除应符合国家现行有关港口工程设计标准的规定外，尚应符合下列要求：
1 码头陆域场地应按有利生产、方便管理的原则，重点进行系缆、装卸和储运设施的布置。生产调度、装卸作业的设备和建筑物、构筑物等应布置在陆域前方。堆场、仓库、储罐区和行政办公及生活服务设施等，可因地制宜、合理安排在陆域后方。
2 码头陆域场地竖向设计宜采用平坡式。当受地形等条件限制，采用阶梯式布置时，其台阶宽度和高程应根据水文、地形及装卸工艺等因素，综合分析确定。
3 当装卸货物以无轨运输直接进、出仓库或直接对外运输时，进、出码头前方作业地带的通道不宜少于2条。
4 码头后方设有可燃、易爆等危险物料的仓库或储罐区时，除应与前方作业地带保持足够的安全距离外，其周围应设环形道路。
5 斜坡式码头的下河坡道，当为单车道时，其宽度宜为5m；
双车道时，宜为7～9m。坡道的纵坡不宜大于9％，在困难条件下，不应大于11％。坡道宜设计为粗糙路面。
6 当码头区域内车辆和移动机具较多时，应设置必需的回车场和停车场。


10 主要技术经济指标

10. 0．1 化工企业总图运输设计，应结合工程的具体情况，选取下列技术经济指标：
1 化工企业建设项目总用地面积指标，可包括下列各项用地面积：
1)项目总用地面积(hm2)；
2)管理服务区用地面积(hm2)；
3)厂区用地面积(hm2)；
4)居住区用地面积(hm2)；
5)厂外铁路专用线及铁路运输设施用地面积(hm2)；
6)厂外道路及汽车运输设施用地面积(hm2)；
7)厂外其他工程设施用地面积(hm2)。
2 厂区总平面布置宜列出下列主要技术经济指标：
1)厂区用地面积(hm2)；
2)建筑物、构筑物占地面积(m2)；
3)行政办公及生活服务设施用地面积(hm2)；
4)露天生产装置或设备用地面积(m2)；
5)露天堆场及操作场用地面积(m2)；
6)天桥、栈桥、管线及管廊用地面积(m2)；
7)总建筑面积(m2)；
8)计算工厂容积率的总建筑物、构筑物面积(m2)；
9)厂内铁路线路长度(m)；
10)厂内铁路用地面积(m2)；
11)厂内道路用地面积(包括广场、停车场、回车场、车间引道、人行道等用地面积)(m2)；
12)围墙长度(m)；
13)厂区土(石)方工程总量(m2)；
14)厂区绿化用地面积(m2)；
15)投资强度(万元／hm2)；
16)建筑系数(％)；
17)厂区利用系数(％)；
18)工厂容积率；
19)行政办公及生活服务设施用地面积比率(％)；
20)厂区绿地率(％)。

10．0．2 改建、扩建工程的总图运输设计，应结合现有设施及场地具体情况，计算有关指标。


附录A 投资强度、建筑系数、厂区利用系数和工厂容积率的计算

A．1 投资强度

A．1．1 投资强度应为化工企业建设项目用地范围内单位面积固定资产投资额。可按下式计算：
投资强度(万元／hm2) ：
＝项目固定资产总投资(万元)÷项目总用地面积(hm2) (A．1．1)：
其中：项目固定资产总投资包括生产厂房及辅助设施、设备和地价款；项目总用地面积包括生产厂区用地、管理服务区用地及厂区外辅助设施用地。

A．1．2 化工企业建设项目投资强度控制指标应符合《工业项目建设用地控制指标》的有关规定。

A．2 建筑系数

A．2．1 建筑系数应为厂区用地范围内各种建筑物、构筑物占(用)地面积总和(包括露天生产装置或设备、露天堆场及操作场地的用地面积)与厂区用地面积的比率，应按下式计算：
建筑系数＝(建筑物、构筑物占地面积+露天生产装置或设备用地面积+露天堆场及操作场用地面积)
÷厂区用地面积X100％ (A．2．1)

A．2．2 厂区用地面积应为厂区围墙内用地面积，面积计算应按厂区围墙坐标计算。

A. 2．3 建筑物、构筑物占(用)地面积，应按下列规定计算：
1 新设计的建筑物、构筑物占地面积，应按其外墙建筑轴线尺寸计算。
2 现有的建筑物、构筑物占地面积，应按其外墙面尺寸计算。
3 圆形构筑物用地面积，应按实际投影面积计算。
4 储罐区用地面积，设防火堤或围堰时，应按防火堤轴线或围堰最外边计算；未设防火堤或围堰时，应按成组设备的最外边缘计算。
5 球罐用地面积，周围有铺砌场地时，应按铺砌面积计算；周围无铺砌场地时，应按球罐投影面积计算。
6 火炬用地面积，应按防护对象允许的最大辐射热强度的防护半径内的面积计算。
7 天桥、栈桥用地面积，应按其外壁投影面积计算。
8 外管廊用地面积，架空敷设可按管架支柱间的轴线宽度加1．5m乘以管架长度计算；沿地敷设应按其宽度加1．0m乘以管线带长度计算。

A. 2．4 露天生产装置用地面积，应按生产装置的界区范围(BL线)内面积计算；露天设备用地面积，独立设备应按其投影面积计算；成组设备应按设备场地铺砌范围计算，但当铺砌场地超出设备基础外缘1．2m时，可计算至设备基础外缘1．2m处。

A 2．5 露天堆场用地面积，应按堆场场地边缘或实际地坪计算。

A．2．6 露天操作场地用地面积，应按操作场场地边缘或实际地坪计算。

A．3 厂区利用系数

A．3．1 厂区利用系数应为厂区用地范围内各种建筑物、构筑物占(用)地面积，铁路和道路用地面积，工程管线用地面积的总和与厂区用地面积的比率，应按下式计算：
厂区利用系数二建筑系数+[(铁路用地面积+道路用地面积十工程管线用地面积)÷厂区用地面积]×100％ (A．3．1)

A．3．2 管线用地面积应按管线长度乘以管线计算宽度计算，管线计算宽度应按下列规定计算：
1 地下管线及沟渠计算宽度，应按管线外径或沟渠外缘宽度加1．0m计算。
2 电缆计算宽度，电缆与管道相邻时，应按电缆敷设宽度加1．0m计算；当电力电缆与电信电缆相邻敷设时，应按电缆敷设宽度加0．75m计算。
3 电杆计算宽度，应按宽0．5m计算。
4 敷设在管廊及道路下面的管线不得重复计算其用地面积。

A．3. 3 道路用地面积(包括车间引道、人行道、停车场、回车场)，应为道路长度乘以道路用地宽度。城市型道路用地宽度，应按路面宽度计算；公路型道路用地宽度，应计算到道路路肩边缘。车间引道、人行道、停车场、回车场用地面积，均应按设计用地面积计算。挡土墙、护坡、护墙等用地面积，应按实际投影面积计算。

A. 3．4 铁路用地面积，应为铁路线路长度乘以路基用地宽度。
厂内铁路线路长度计算，应以厂区围墙为界。路基用地宽度应按5m计算。

A．4 工厂容积率

A. 4．1 工厂容积率应为计算工厂容积率的总建筑物、构筑物面积与厂区用地面积的比值，应按下式计算：
工厂容积率＝计算工厂容积率的总建筑物、构筑物面积 ÷厂区用地面积 (A．4．1)

A. 4．2 计算工厂容积率的总建筑物、构筑物面积，应符合下列规定：
1 建筑物、构筑物计算面积，应按建筑物、构筑物的建筑面积计算；当层高超过8m时，该层建筑面积应加倍计算；高度超过8m的化学反应装置、容器装置等设施，应加倍计算。
2 圆形构筑物计算面积，应按实际投影面积计算。
3 储罐区计算面积，应按防火堤轴线或围堰最外边计算，未设防火堤的储罐区，应按成组设备的最外边缘计算。
4 天桥、栈桥的计算面积，应按其外壁投影面积计算。
5 外管廊计算面积，架空敷设可按管架支柱间的轴线宽度加1．5m乘以管架长度计算；沿地敷设应按其宽度加1．0m乘以管线带长度计算。
6 工艺装置计算面积，应按工艺装置铺砌界线计算。
7 露天堆场计算面积，应按堆场实际地坪面积计算。
8 露天设备计算面积，应按设备场地铺砌范围计算。


附录B 土壤松散系数


附录C 厂区绿地率的计算规定

C．0．1 厂区绿地率应为厂区用地范围内各类绿化用地计算面积的总和与厂区用地面积的比率。
绿地应包括厂区集中绿地，建筑物、构筑物旁绿地和道路绿地，并应包括满足当地植树绿化覆土要求和地下室或半地下建筑物的屋顶绿地，不应包括其他屋顶、晒台的人工绿地。

C．0．2 厂区绿地率应按下列公式计算：
厂区绿地率＝厂区绿化用地计算面积总和÷厂区用地面积× 100％ (C．0．2—1)
厂区绿化用地计算面积总和(m2)
＝乔木、灌木绿化用地计算面积(m2)+草坪用地计算面积(m2)+花卉用地计算面积(m2)+花坛、建筑小品用地计算面积(m2)+用于绿化和美化的水面计算面积(m2)+厂区
防护林带用地计算面积(m2) (C．0．2—2)

C．0. 3 乔木、灌木绿化用地计算面积应符合表C．0．3的规定。
草坪用地计算面积、花卉用地计算面积、花坛和建筑小品用地计算面积、用于绿化和美化的水面面积，均应按设计面积计算，草坪中的乔木、灌木不应另计算其面积。当建筑小品与水面在绿化用地内，不应重复计算其面积。

C．0．4 厂区绿化用地计算面积的起止界应为厂内道路、便道及人行道计算至路缘石外缘；建筑物、构筑物应距墙脚1．5m起计算；围墙应计算至墙脚。